Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Problème réseau  (Lu 2136 fois)

0 Membres et 1 Invité sur ce sujet

hidadulaj

  • Jr. Member
  • **
  • :
  • Hors ligne Hors ligne
  • Messages: 62
Problème réseau
« le: janvier 27, 2017, 05:27:52 pm »

Bonjour


Mon pc: MSI GS70 2QE

Mon os: Windows 10 64bits

Depuis un bon moment ma connexion est détraquée il y a des déconnexion intempestive que ce soit en Ethernet ou en Wifi aucune maj n'est disponible sur mon modem le statut du service Free n'affiche aucun accident sur le réseau, bref voila je pense que c'est mes cartes réseau qui ne marchent pas correctement aucune maj des drivers n'est disponible.

Quelque chose cloche je ne peut même plus me connecter à un groupe d'ami sur l'application Xbox app ça me met problème avec Teredo bref je pense que c'est lié.

J'ai fait une ipconfig sur l'invite de commande voilà ce que ça affiche.

Carte Ethernet Ethernet :

   Suffixe DNS propre à la connexion. . . :
   Adresse IPv6. . . . . . . . . . . . . .: 2a01:e35:8a24:8450:4029:37ee:b4bc:1079
   Adresse IPv6 temporaire . . . . . . . .: 2a01:e35:8a24:8450:941:a898:777c:4c8c
   Adresse IPv6 de liaison locale. . . . .: fe80::4029:37ee:b4bc:1079%5
   Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.28
   Masque de sous-réseau. . . . . . . . . : 255.255.255.0
   Passerelle par défaut. . . . . . . . . : fe80::f6ca:e5ff:fe41:9b89%5
                                       192.168.1.254

Carte réseau sans fil Connexion au réseau local* 2 :

   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :

Carte réseau sans fil Wi-Fi :

   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :

Carte Tunnel Teredo Tunneling Pseudo-Interface :

   Suffixe DNS propre à la connexion. . . :
   Adresse IPv6. . . . . . . . . . . . . .: 2001:0:34a4:e5e4:2079:2c6a:3f57:fee3
   Adresse IPv6 de liaison locale. . . . .: fe80::2079:2c6a:3f57:fee3%3
   Passerelle par défaut. . . . . . . . . :

Carte Tunnel isatap.{5E66CBE7-43FD-46E0-B874-A32E5C304E4A} :

   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :

C:\WINDOWS\system32>
IP archivée

hidadulaj

  • Jr. Member
  • **
  • :
  • Hors ligne Hors ligne
  • Messages: 62
Re : Problème réseau
« Réponse #1 le: janvier 29, 2017, 01:22:47 pm »

Up ?
IP archivée

tguillaume92

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 40
Re : Problème réseau
« Réponse #2 le: janvier 29, 2017, 02:50:00 pm »

Revenons dans un premier temps au classique. Est-ce que tu as ton bios à jours ?

pendant un moment j'avais un problème similaire. ma carte wifi se coupait pendant 30 sec après chaque sorti de veille..

as tu envisagé de désinstaller et ré installer tes drivers proprement ?

Autre possibilité, as tu ton adresse IPv, et serveur DNS en automatique ?

Pour ce qui concerne ta box internet, sa ne serait surement pas la première fois qu'ils font des leurs.. as tu un autre appareil (xbox ?) pour vérifier si la connexion internet est stable ?

tu peux aussi appeler free pour te plaindre et voir un peu ce qu'ils te disent ;).
IP archivée

antoine.marcille

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 13
Re : Problème réseau
« Réponse #3 le: janvier 31, 2017, 09:27:17 am »

Bonjour,

Le teste le plus simple pour commencer avec ce type de problème c'est de désinstaller tes pilotes réseaux, reboot ton pc et fait une réinstallation de ces pilotes. Reboot une nouvelle fois ton PC et dit nous si cela à changer quelques choses ou non. Les 3/4 du temps un problème réseau est lié au pilote qui ont tendance a pété un plomb un jour ou l'autre.
IP archivée

mathieu89

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 1 306
Re : Problème réseau
« Réponse #4 le: janvier 31, 2017, 04:41:36 pm »

bonjour

passe un coup  de ccleaner une fois que ta desisntaller les pilotes réseaux

 redemare et reinstalle le tous
IP archivée

hidadulaj

  • Jr. Member
  • **
  • :
  • Hors ligne Hors ligne
  • Messages: 62
Re : Problème réseau
« Réponse #5 le: janvier 31, 2017, 11:42:49 pm »

Finalement mon pc a eu un BSOD j'en ai eu marre, j'ai ré installé Win 10 par défaut. j'ai installé les drivers sur le site MSI mais il y a un problème avec le driver du son comment je pourrais avoir le bon driver celui que j'ai pris c'est Nahimic mais ça m'affiche un message d'erreur qui dit "installation could not proceed: The device is not supported" pourtant j'me suis bien référé à la marque de mon pc mon os etc c'est à dire MSI GS70 2QE processeur 5eme Gen (il me semble) et l'Os Windows 10 64 bits.

Voilà voilà
IP archivée

tguillaume92

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 40
Re : Problème réseau
« Réponse #6 le: février 01, 2017, 01:10:39 am »

As-tu bien installé ce pilote :

http://download.msi.com/nb_drivers/ad/Audio%20driver_6.0.1.8010%20and%20Nahimic_2.3.12.zip

As-tu bien installé le dernier utilitaire lié :

http://download.msi.com/uti_exe/nb/Audio%20driver_6.0.1.8010%20and%20Nahimic_2.3.12.zip

Essaye dans un premier temps ces deux liens.

Ensuite tu peux aller sur drivers cloud (http://www.driverscloud.com/fr/demarrer) pour voir si tu es correctement à jours pour l'ensemble de tes drivers. (tu dois télécharger un petit logiciel qui envoie la config de ton pc sur leurs serveurs et sa t'indiquent les mises à jours à effectuer en te renvoyant sur les liens directes de mise à jour à télécharger).
IP archivée

hidadulaj

  • Jr. Member
  • **
  • :
  • Hors ligne Hors ligne
  • Messages: 62
Re : Problème réseau
« Réponse #7 le: février 01, 2017, 02:50:18 am »

Je me suis débrouillé et j'ai enfin trouvé ce que je cherchais. Il ne me reste plus qu'à flasher mon bios !
IP archivée