Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Problème de chargement  (Lu 156 fois)

0 Membres et 1 Invité sur ce sujet

kelyamxkayma

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Problème de chargement
« le: janvier 25, 2021, 02:20:35 pm »

Bonjour,

Voilà depuis quelques temps que mon ordinateur portable (un Léopard Pro GP72VR 6RF) avait un problème avec le câble connecteur de charge (il y avait une drôle d’odeur quand l’ordinateur montait en température et la pièce avait tendance à bouger,soit elle n’était pas fixe),je l’ai donc fait changer. Au départ,tout fonctionnait correctement,l’ordinateur se chargeait,bien qu’il montait un peu en température mais c’est plutôt fréquent.Puis, j’ai remarqué au bout de 2h d’utilisation que la batterie ne chargeait plus,le voyant ne s’allumait plus et l'icône de la batterie n’indiquait pas que le chargeur était branché. Mon ordinateur s’est par la suite éteint normalement suite au fait qu’il était déchargé. J’ai tenté quelques heures plus tard,et je me suis rendue compte qu’il chargeait lorsqu’il était éteint mais qu’il ne chargeait plus lorsqu’il était allumé,le voyant de charge s’éteint de suite lorsque je l’allume. Je souhaitais aussi préciser,même si je doute qu’il y ait un rapport,que le jour même où le cable connecteur a été changé,j’ai en même temps demandé à ce qu’on installe une barrette ram supplémentaire (une hyper x,le modèle suivant : HX424S15IB2/16).

Je ne sais donc pas d’où vient le soucis. J’espère juste qu’un composant n’a pas grillé suite au fait que mon câble connecteur a été sûrement pour sa part assez endommagé.
Je ne pense pas que cela vienne du chargeur non plus parce qu’il charge éteint. Je ne pense pas qu’il y ait un problème avec la carte mère vue que l’ordinateur s’est éteint normalement et j’ai pu le rallumer.

En vous remerciant par avance de votre aide! 😊
IP archivée