Merci de vous connecter ou de vous inscrire.
Pages: [1] 2 3 ... 10
 1 
 le: Aujourd'hui à 02:09:20 pm 
Démarré par st.cottin - Dernier message par st.cottin
bonjour,
de retour sur mon problème j'ai trouvé une solution de dépannage, il faut démarrer l'ordinateur en appuyant sur la touche M/A puis rabattre l’écran jusqu'au démarrage,une fois windows xp lancé , je reouvre l’écran et j'ai bien la bonne résolution de 1024x600, j'ai essayé plusieures fois et ça marche bien. si on peut m'expliquer je suis preneur hein MSI ?????????
 ;D ;D ;D

 2 
 le: Aujourd'hui à 01:34:39 pm 
Démarré par hard-core_koncept - Dernier message par hard-core_koncept
Bonjour tout le monde !

J'ai un petit problème, j'ai une carte mère MSI Z270 SLI Plus, lorsque je met le CD inclus dans la boite pour les driver j'ai un message d'erreur " Failed to load Hardware Monitor Driver".
Mon Windows 10 est tout neuf et vient d'être installé et acheté en boite.
Cela n'est pas forcément grave mais du coup le "MSI fast boot" ne marche pas ainsi que le "Super Charger", car ils me disent que je n'est pas une carte mère MSI.   
J'ai également le même problème pour le CD de la carte graphique MSI aussi ^^

Merci à vous :D   

 3 
 le: Aujourd'hui à 10:30:16 am 
Démarré par anthony.alsteens - Dernier message par anthony.alsteens
Bonjour,

Depuis peu je me suis acheter un écran Benq Zowie XL2411. Je l'ai connecter avec un adaptateur DVI-D (Femelle) vers HDMI (Donc j'ai prit le câble dvi-d de mon écran brancher à l’adaptateur dvi-d femelle pour enfin, le connecter en HDMI sur mon portable). Cependant je n'arrive pas a mettre mon écran en 144hz.. J'ai lu sur internet que je devais passer par les paramètres de configuration Nvidia. Je suis
censer aller dans l'onglet affichage mais quand j'ouvre mes paramètres je n'ai que les onglets suivants : Régler les paramètres d’image avec aperçu, gérer les paramètres 3D et définir la configuration PhysX.

De plus est ce normale que quand je clique sur paramètre d’affichage, ensuite afficher les propriétés de l'adaptateur, onglet écran je ne retrouve mon écran zowie ??

Dans les paramètres de mon écran j'ai bien une résolution optimal de 1920*1080@120..

Je ne sais vraiment pas quoi faire, svp aidez-moi.

un tout grand merci d'avance.

Anthony

 4 
 le: Aujourd'hui à 07:05:50 am 
Démarré par palomamouhali - Dernier message par palomamouhali
Bonjour, j'ai fait l'acquisition d'un GL62M 7REX-2056XFR sur lequel j'ai installer linux ubuntu.

Je voudrais maintenant installer les pilotes officiels fourni dans une partition du disque, mais impossible de démarrer le setup.

Est-ce que ce n'est compatible qu'avec windows ? si oui, qu'est ce que je peux faire ?

(J'ai déja pu installer le pilote propriétaire nvidia.)

 5 
 le: Aujourd'hui à 02:22:45 am 
Démarré par maxmaxnouveau - Dernier message par barbefrederic
j ai eu le même problème sur un gt72vr6re et j'ai utilisé cette méthode qui a fonctionné. https://forum-fr.msi.com/index.php?topic=8689.0

 6 
 le: Hier à 10:11:59 pm 
Démarré par guylian.dupuis - Dernier message par guylian.dupuis
Problème réglé après installation du média control de Windows 10 sur une clé USB.

 7 
 le: Hier à 09:59:24 pm 
Démarré par narutto - Dernier message par narutto
nous sommes deja tres nombreux a etre groupés , le plus drole dans tous cela et que le sav msi me dit que je lui le seul impacter par ce probleme et qu'il ne s'agit en aucun cas d'un probleme connu :)

il sont drole au sav msi non ?



Marek Oleksyn
11:35 (Il y a 11 heures)
À moi
Bonjour,

MSI ne propose une garantie en direct que de 1 an sur ce produit et que nous ne pouvons pas vous proposer plus.

Actuellement sans avoir vu l’ordinateur il n’y a pas moyen de confirmer la panne et il n’est pas possible de juger ce qui est défectueux, de plus nous n’avons pas eu de soucis sur cette série contrairement à ce que vous indiquez.

Cordialement.


cid:image001.jpg@01D31C08.CBAE7300

cid:image005.png@01D31C08.CBAE7300

cid:image006.png@01D31C08.CBAE7300

cid:image007.png@01D31C08.CBAE7300

cid:image008.png@01D31C08.CBAE7300

cid:image010.png@01D31C08.CBAE7300

Marek Oleksyn

Pozdrawiam / Best regards

 

Service Logistic & Customer Service

Specialist


MSI Polska Sp. z o.o.

ProLogis Park Wrocław

ul. Magazynowa 1, Bielany

Wrocławskie             

55-040 Kobierzyce

Tel: (+48 71) 710 52 00

Fax: (+48 71) 710 52 01

http://www.msi.com

 8 
 le: Hier à 09:41:31 pm 
Démarré par fanny.perez3 - Dernier message par fanny.perez3
Bonjour,

J'avais le problème de drivers que les GX60 et GX70 rencontre avec les deux cartes graphiques (A10-5750m / Radeon HD 8970m).
Grace à se site ( https://community.amd.com/thread/198539 ) j'ai pu venir à bout du problème qui durait depuis déjà quelques ans (j'ai d'ailleurs posté un message sur mon soucis actuel).

Tout allait bien les settings fonctionnaient, je pouvais tout régler (driver 18.2.2 pour la hd 8970m et 15.12 pour la hd 5750m). Mais au moments de switcher sur la hd 8970m, soit le pc freeze et plus moyen de faire quoique se soit ou écran bleu VIDEO SCHEDULER INTERNAL ERROR.

Je suis sur Windows 10 venant d'un windows 7.

Bios : E16FKAMS.90L
EC Firmware : 16FKEMS3.506
VBIOS : BR44392.005

J'espére trouver une solution avec vous T.T.
Merci.


     

 9 
 le: Hier à 08:45:51 pm 
Démarré par barbefrederic - Dernier message par barbefrederic
C'est bien la première fois que je vois des fuites de lumières sur un écran de portable. Ca le fait moyen niveau qualité, mais je n'ai rien d'autre à lui reprocher. Me suis décidé, il est parti en sav.

 10 
 le: Hier à 08:24:45 pm 
Démarré par jeanmichel.dhimoila - Dernier message par jeanmichel.dhimoila
Bonjour,
J'ai un GT72VR 7RD Dominator. Régulièrement, quand je le démarre, il n'affiche aucun réseau wifi. J'ai mis à jour le pilote, mais sans succès. Le raccourci clavier pour le mode avion (Fn F10) ne fonctionne pas quand les réseaux wifi sont invisibles.
J'ai 2 question :
1) De quoi le problème peut-il venir ?
2) Y a-t-il un raccourci clavier pour activer et désactiver le wifi ?
Merci d'avance !

Pages: [1] 2 3 ... 10