MSI France - Forum

MSI GAMING => PC Portable GAMING => GS => Discussion démarrée par: alexis.vinche le juillet 11, 2017, 08:16:06 pm

Titre: Problème démarrage MSI GS70 2QE-675FR
Posté par: alexis.vinche le juillet 11, 2017, 08:16:06 pm
Bonjour,

Je possède ce PC portable : MSI GS70 2QE-675FR

Hier matin tout fonctionnait bien, puis je suis parti, je l'ai donc éteint en partant, en revenant chez moi, je l'ai rallumé et à ce moment impossible de faire démarrer le PC.

Le logo MSI seul (normalement un cercle en plus tourne) s'affiche puis au bout de quelques secondes le pc chauffe et s'éteint tout seul. Et ce à chaque fois que je veux le démarrer.

J'ai juste accès au BIOS (je pense) en appuyant sur la touche Supp, sauf que l'on me demande un mot de passe, or je n'ai jamais mis de mot de passe au BIOS, donc impossible de faire quoique ce soit.

Quelqu'un aurait une solution pour faire démarrer ce fichu PC ?

Merci d'avance, je pense que je ne suis pas le seul à avoir ce problème.
Titre: Re : Problème démarrage MSI GS70 2QE-675FR
Posté par: las.azur le juillet 11, 2017, 08:26:51 pm
Bonjour,

Ou as tu acheté ton ordinateur ?
Titre: Re : Problème démarrage MSI GS70 2QE-675FR
Posté par: alexis.vinche le juillet 11, 2017, 08:39:58 pm
Sur le site LDLC.com

Mais il n'est plus garantie.
Titre: Re : Problème démarrage MSI GS70 2QE-675FR
Posté par: las.azur le juillet 11, 2017, 08:47:14 pm
Ok est-ce que tu dispose du manuel de ton laptop ? Si oui regardes à l'intérieur peut-être que le mot de passe y est noté.
Si non essayes de taper "supervisor" sans guillemets comme mot de passe bios.