MSI France - Forum

Entraide informatique => Questions et échanges => Discussion démarrée par: tom.valde le septembre 12, 2017, 12:01:02 pm

Titre: Problème de démarrage sur mon MSI GE72 7RE-066FR Apache Pro
Posté par: tom.valde le septembre 12, 2017, 12:01:02 pm
Bonjour, j'ai acheté un MSI GE72 7RE-066FR Apache Pro en Avril 2017 et voilà qu'il ne veut plus s'allumer, le bouton de démarage fonctionne bien la LED est allumée mais l'écran reste noir (l'écran n'est pas endommagé car lors de mes tentatives de redémarrage le logo MSI s'est affiché mais cela n'a pas été plus loin, l'ordinateur est resté bloquer sur le logo) que faut-il que je fasse s'il vous plait ?

Merci d'avance !
Titre: Re : Problème de démarrage sur mon MSI GE72 7RE-066FR Apache Pro
Posté par: guillaumedanel le septembre 12, 2017, 12:10:21 pm
Bonjour,

Arrives-tu à aller dans le BIOS ? (Touche Supp au démarrage)
Titre: Re : Problème de démarrage sur mon MSI GE72 7RE-066FR Apache Pro
Posté par: tom.valde le septembre 12, 2017, 12:16:09 pm
Non, rien ne se passe lorsque j'appuie sur la touche "suppr" :/
Titre: Re : Problème de démarrage sur mon MSI GE72 7RE-066FR Apache Pro
Posté par: guillaumedanel le septembre 12, 2017, 12:28:15 pm
Tente un reset de ta carte mère : sous la machine ou sur le coté, tu as un petit trou avec 2 flèches pour effectuer un reset. Débranches le chargeur et éteins le PC. Ensuite, appuies avec un trombones jusqu'à ressentir une petite résistance. Rebranches le PC et tente de l'allumer.

Si ça ne fonctionne pas, il faudra procéder à un retour SAV : http://cs.msi.com
Titre: Re : Problème de démarrage sur mon MSI GE72 7RE-066FR Apache Pro
Posté par: tom.valde le septembre 12, 2017, 12:30:12 pm
J'ai essayé, toujours rien, merci de tes réponses, je vais ressayer ce soir et si ça ne fonctionne toujours pas je verrai avec le sav..
Titre: Re : Problème de démarrage sur mon MSI GE72 7RE-066FR Apache Pro
Posté par: guillaumedanel le septembre 12, 2017, 12:41:11 pm
Ca marche :)