MSI France - Forum

Entraide informatique => Questions et échanges => Discussion démarrée par: damienarif le février 10, 2018, 05:18:29 pm

Titre: nouvelle config - Impossible d'acceder au bios
Posté par: damienarif le février 10, 2018, 05:18:29 pm
Bonjour,

Depuis hier, j'ai monter ma nouvelle config mais depuis j'enchaine problème sur problème. Certains que j'ai pu résoudre d'autre non.

Voici ma configuration:
Carte mère: MSI B250 Pro Carbon
Carte graphique: MSI GeForce GTX 1060 Gaming X 6G
Mémoire: 2x8Go DDR4 2400Mhz
Alimentation: LDLC 650W
Disque dur: SSD M2 nwme 500Go & SATA 1T
Processeur: I7-7700k

Mon premier problème à été que mon SSD M2 n'est pas détecter par le bios, j'ai débrancher puis rebrancher le SSD et à ce moment là, un nouveau problème. La carte mère ne démarre  plus, elle s'allume 1 à 2 secondes puis s’éteint. j'ai donc enlever la pile pour réinitialiser le bios mais depuis je n'ai plus rien sur l'écran.

Une idée de comment je peut faire pour pouvoir à nouveau accéder au bios ?

Merci
Titre: Re : nouvelle config - Impossible d'acceder au bios
Posté par: mathieu89 le février 11, 2018, 10:26:34 pm
bonsoir ,

pour ma part je pense qu'un echange carte mere s'impose
Titre: Re : nouvelle config - Impossible d'acceder au bios
Posté par: damienarif le février 13, 2018, 10:50:31 am
Bonjour,

Merci de ta réponse  Mathieu. Avant même de consulter ton message j'ai trouvé le problème.
Le port mémoire DIMMA1 est défectueux, j'ai contacter MSI pour un échange de Carte mère ou réparation.

Merci tout de même d'avoir pris le temps de répondre  :biggthumbsup: