MSI France - Forum

Cartes Mères => AMD => Discussion démarrée par: benjamin le mars 24, 2018, 09:34:15 pm

Titre: Reboot 1 fois sur deux sur le BIOS ( UEFI ) / X399 SLI PLUS
Posté par: benjamin le mars 24, 2018, 09:34:15 pm
Bonjour,

J'ai monter deux pc quasiment identiques et les deux ont le même soucis :

Quand je le redémarre, il se rallume d'abord sur le UEFI, je fais " quitter et sauvegarder" et la il boot normalement jusqu'à windows, IDEM si je fait arréter le PC et que je le rallume de suite ou plus tard, il boot dabord sur le bios et je dois le quitter pour ensuite avoir un boot normal jusqu'à windows.

Je ne comprend pas d'ou ça vient, surtout que ça le fait sur les deux pc..


config fois 2 :

CM X399 SLI PLUS
CPU Threadripper 1950x
GTX 1080ti
32 GB DDR4 ( l'un a 2333 mhz lautre 2666Mhz)


Les deux ont un OC à 3.7 - 3.9 GHZ et ne dépasse pas 70-72 degrés en full sur de longue session.
Le problème est le même sans OC.

Les deux sont sous windows 10 pro à jour ( version 1709 )

Tous les pilotes sont à jour, et je n'ai aucun point d’exclamation ou interrogation dans le gestionnaire de périphérique.

C'est assez contraignant, car l'un est mon poste au boulot et l'autre mon perso, et j'ai besoin de pouvoir les contrôler à distance, et des fois si j'ai besoin de le reboot a distance... et bien il reboot sur le bios donc plus d'accès a distance..

Je ne sais pas si ça vient de windows ou la carte mere ou autre chose je bloque...
Si quelqu'un à une idée.. ?

Merci par avance.
 
Titre: Re : Reboot 1 fois sur deux sur le BIOS ( UEFI ) / X399 SLI PLUS
Posté par: benjamin le mars 24, 2018, 09:38:20 pm
PS : petite précision, sous windows ça marche du tonnerre de zeus, pas de redémarrage ou bug bizzare...
Titre: Re : Reboot 1 fois sur deux sur le BIOS ( UEFI ) / X399 SLI PLUS
Posté par: PC1formatik.com le mars 25, 2018, 01:26:00 pm
Bonjour benjamin
Quelle est la version du bios ?
Avant d overclocker faudrait que cela fonctionne correctement aux fréquences de base.
Qu est ce que ça donne avec 1 seule barrette ?