MSI France - Forum

Cartes Mères => AMD => Discussion démarrée par: aucornetgourmant le février 14, 2016, 08:20:18 pm

Titre: écran noir
Posté par: aucornetgourmant le février 14, 2016, 08:20:18 pm
Bonjour, j'ai acheter il y a 1 semaine un processeur neuf AMD FX 4300 3,8 ghz pour ma carte mère 760gm p23 (fx), sauf que le soucis est que une foi tout installé et vérifier les branchement 2 fois les ventilateur ainsi que le DD carte graphique fonctionne sauf que je n'ai pas de BIP au démarrage et un écran noir aucun signal. donc pour vérifier que je n'ai pas casser quelque chose je replace donc mon ancien processeur qui est AMD Sempron 145 Cadencé à 2.80 GHz le pc démarre comme il faut pourtant j'ai fait la manip a suivre enlever la pile 10 minute et déplacer le cache pour reset le bios

je vous mes ma config pour que vous m'aidiez car la je ne sais plus quoi faire pour savoir d'ou viens le soucis merci.

Windows 7 Edition Familiale Premium ‎(X64)‎ Service Pack 1

AMD Sempron 145 Cadencé à 2.80 GHz

Carte mère
MSI 760GM-P23(FX) (MS-7641) 3.0
Version du bios: V17.1
Date: 09/08/2011

Chipset
Pont nord : AMD 780G
Pont sud : AMD SB700

Mémoire
2 Go de mémoire totale de type DDR3 à 533.78 MHz

Carte Graphique
NVIDIA GeForce GT 520
Version DirectX installée: 11.0

Disque dur
Disque dur MAXTORSTM3250820AS de 232.88 Go SATA II

Réseau
Realtek PCIe GBE Family Controller

Cartes multimedia
Advanced Micro Devices, Inc. [AMD/ATI] SBx00 Azalia (Intel HDA)
NVIDIA Corporation GF108 High Definition Audio Controller
Titre: Re : écran noir
Posté par: johnt31 le février 15, 2016, 07:45:18 am
slt

as tu mis ajour le bios  ? au minimum il te faut le bios en version 7641 version HB sachant que la derniere hh recouvre la hb

https://fr.msi.com/product/motherboard/support/760GM-P23-FX.html#down-bios
Titre: Re : écran noir
Posté par: aucornetgourmant le février 15, 2016, 11:40:06 am
non je n'ai pas mis a jour mon bios j'ai bien une clé usb 8 go mes a chaque foi que je veut la rendre bootable il me marque un message erreur comme quoi le fichier est trop gros juste a la fin du chargement
Titre: Re : écran noir
Posté par: aucornetgourmant le février 15, 2016, 11:43:00 am
voici tout se que j'ai sur la version de mon bios je ne sais pas quelle mise a jour a t'elle
MSI 760GM-P23(FX) (MS-7641) 3.0
Numéro de série (carte mère): To be filled by O.E.M.
Identificateur du BIOS: 65-0100-000001-00101111-080911-LISBON
Fabricant (système): MSI
Modele (système): MS-7641
Version (système): 3.0
Numéro de série (système): To Be Filled By O.E.M.
SKU Number: To Be Filled By O.E.M.
Fabricant du bios: American Megatrends Inc.
Version du bios: V17.1
Date: 09/08/2011
Taille: 2 Mo
Titre: Re : écran noir
Posté par: aucornetgourmant le février 15, 2016, 02:31:24 pm
bon j'ai belle et bien fait la mise a jour du bios j'ai pris le hh sa c'est installé très bien le pc a redémarré avec cette nouvelle mise a jour, donc je change de processeur pour mettre le neuf la même problème que mon premier message .

je repasse donc a l'ancien processeur et la grosse surprise mon ancien me fait la même pas de bip ventilo qui tourne etc

je perd espoir :(   
Titre: Re : écran noir
Posté par: johnt31 le février 16, 2016, 07:55:01 am
tu as tenté de demarrer avec une seul ram et dans  hdd  pour voir si tu rentré dans le bios
Titre: Re : écran noir
Posté par: aucornetgourmant le février 16, 2016, 09:26:23 am
oui j'ai tenté ses manipulation rien ne change
Titre: Re : écran noir
Posté par: johnt31 le février 17, 2016, 06:40:12 am
tente un clear cmos
Titre: Re : écran noir
Posté par: aucornetgourmant le février 17, 2016, 12:37:37 pm
déjà tester le clear cmos je pense que ma carte mère na pas apprécier le changement de proco :(
Titre: Re : écran noir
Posté par: johnt31 le février 18, 2016, 08:22:46 am
tu encore sous garantie ?