Merci de vous connecter ou de vous inscrire.
Pages: [1] 2 3 ... 10
 1 
 le: Aujourd'hui à 01:38:59 pm 
Démarré par kalypso44 - Dernier message par kalypso44
Bonjour,
J'aimerai acheté ce produit, mais les différents site internet ne donne pas assez de précision.

J'aimerai savoir si cet ordinateur est composé de 2 hdd ssd 256Go en raid 0 ?
Ou bien si c'est un seul hdd ssd de 512Go ?

Je trouve cela sur le site de msi : https://fr.msi.com/Laptop/GE73VR-7RF-Raider.html
Technologie exclusive Super Raid 4 (2 SSD M.2 PCIe Gen3 x4 RAID 0)

Merci,

Cordialement

 2 
 le: Aujourd'hui à 12:36:46 pm 
Démarré par g.costerg - Dernier message par g.costerg
Salut tous le monde, j'ai acheté un Gl62 6Qd il y'a maintenant un peu plus d'un ans et je suis confronté à des crash récurrents. Ils avaient déjà lieux "avant" mais très espacés dans le temps donc pas vraiment gênant. Le probleme est que, plus ou moins depuis la fin de la garantie, ils arrivent de plus en plus souvent, empéchant de jouer à des jeux auxquels j'avais accès avant et qui tournent normalement sur ce pc..

Les crash en questions se produisent après une certaine durée de jeu, il y'a en général un son discordant (genre disque rayé) et le jeu se fige/n'affiche plus rien (dépend des cas) j'ai toujours le son du jeu, donc j'imagine qu'il fonctionne mais plus rien à l'affichage. Des fois, même, le PC crash complètement, accompagné d'un classique écran bleu (ou orange^^) "votre ordinateur à rencontré un probleme et doit redémarrer blablabla" et d'un son désagréable.

l'historique de fiabilité m'annonce que ces crash sont des erreurs matérielles de type "LiveKernelEvent", donc, si j'ai bien compris, en lien avec la carte graphique.
Elle me semble à jour, elle chauffe dans des proportions raisonnables (pas plus de 90°)

La question est donc : me suis je fait enfler à l'achat avec un pc pas en forme/ devrais je tenter de changer la carte/ est ce que ça peut avoir une autre source?

voila voila....merci de vos réponses, si vous avez besoins de précisions, faites le moi savoir

 3 
 le: Aujourd'hui à 11:49:49 am 
Démarré par bilalbey8 - Dernier message par bilalbey8
Re
Hier l'ordinateur a fonctionner pdt un certain temps et lorsque je l'est déplacer pour le brancher en hdmi l'écran a basculer en blanc.
Par contre brancher en Hdmi l'ordinateur fonctionne bien.

cordialement

 4 
 le: Aujourd'hui à 11:45:32 am 
Démarré par sylvaincarrere2 - Dernier message par sylvaincarrere2
bonjour,
je cherche a inverser le défilement de touchpad, quand je vais dans paramètre>pavé tactile, je peux juste modifier la sensibilité


après avoir cliquer sur paramètres supplémentaire, j'ai pas d'autres option


le pilote utilisé est à jour


Avant j'avais un assus, en allant sur smart gesture le tour été joué....là je vois pas comment faire.
Merci de votre aide





 5 
 le: Aujourd'hui à 10:37:30 am 
Démarré par borisbruscino - Dernier message par ceddelthi
un conseil ne pas investir chez msi  :rolleyes_anim:

 6 
 le: Hier à 10:39:49 pm 
Démarré par rob6901 - Dernier message par rob6901
Je viens de me procurer une nouvelle configuration constitué de:

-MB Z370-A PRO.
-CPU Intel I5-8600K.
-RAM DDR4 Corsair Vengeance LPX, Noir, 2 x 8 Go, 3000 MHz, CAS 15.
-Ventirad Be Quiet ! Shadow Rock Slim.
-Western Digital WD Blue 3D NAND SSD, 250 Go, SATA III.
-Alimentation Be Quiet ! System Power 9, 600W.
-Un boitier.

Puis j'ai repris mon ancien disque dur (je ne connais pas la ref) et mon ancienne carte graphique (KFA2 GeForce GTX 970).

Aucun soucis rencontré lors du montage et du câblage (C'est le 4ème PC gaming que je monte).

Mais lors du démarrage tous les composants fonctionnent (semble) sauf les ports d'entrés/sorties de ma Carte mère qui ne détecte ni mon écran, ni mes périphériques; les ports USB avant de mon boitier pareil, ainsi que ma carte graphique qui ne détecte pas (semble) mon écran. Je suis relié en DVI-D/HMI.

Je pense que cela vient d'un défaut de fabrication de la MB mais je préférais vous consultez avant.

Merci de votre temps.

 7 
 le: Hier à 09:52:50 pm 
Démarré par jonalevy - Dernier message par las.azur
Bonjour,

Il s'agit très certainement d'une limitation CPU de MSI pour réduire la chauffe.
Donc pas d'inquiétude.

Par contre je n'avais pas connaissance que MSI commençait à brider les processeur, si c'est le cas c'est une réponse bien triste à leur problème de température.

 8 
 le: Hier à 09:50:12 pm 
Démarré par j.cornez - Dernier message par las.azur
Bonjour,

Il y a un post similaire sur le forum et de mémoire il apparaît que non cette fonction n'existe pas sur ce modèle.

 9 
 le: Hier à 09:46:28 pm 
Démarré par p.potier91 - Dernier message par las.azur
Bonjour,

Si tu n'a aucun réponse du SAV. (Essayes aussi le mail)
Tentes directement ta chance sur Ebay tu y trouveras ton bonheur :
https://www.ebay.fr/sch/i.html?_nkw=ADP-150VB%20B&ssPageName=GSTL

 10 
 le: Hier à 09:44:15 pm 
Démarré par iifuzer - Dernier message par las.azur
Bonjour,

En théorie selon modèle : ventilation gauche CPU, ventilation droit GPU.
Donc celui de droite ne s'active que lors de l’exécution d'un jeu. Rien d'inquiétant et tout à fait normal si c'est le cas.

Pages: [1] 2 3 ... 10