Merci de vous connecter ou de vous inscrire.

Auteur Sujet: MSI WS 72 - Problème au démarrage  (Lu 1999 fois)

0 Membres et 1 Invité sur ce sujet

junk.jonathan

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
MSI WS 72 - Problème au démarrage
« le: juin 30, 2017, 07:46:04 am »

Bonjour,

ci dessous le mail envoyé au support MSI cette semaine, toujours pas de réponse... Vous y trouverez les détails de mon problème.

Merci.

Bonjour,

Cela fait maintenant plusieurs semaine que je possède un MSI WS 72 6QH acheté pour le travail. Cependant il y a deux semaines et ce pendant une semaine lors du démarrage de mon ordinateur tout ce passez bien jusqu'au moment ou après avoir tapé mon mot de passe l'écran devient noir, pointeur de la souris présent, mais pas de bureau qui s'affiche, lorsque le bureau s'affiche enfin (au bout de minimum 1h jusqu'à 4h au maximum selon mon expérience) celui ci prend du temps à s'afficher et n'est toujours pas utilisable en effet lorsqu'on essaye d'ouvrir un fichier ou programme l'écran se fige pendant un bon moment puis un bout d'un certain temps tout redevient normal comme maintenant (en effet j'ai eu le problème ce matin de 8h à 9h).
Après avoir contacté un informaticien il m'a dit que cela venait peut être du fait que je travaille sur un domaine, que je devais démarrer l'ordinateur sans prise RJ45 de connecté et de la brancher une fois l'ordinateur démarré, chose que j'ai faite et la miracle ça marchait! Je pensais le souci résolu cependant hier matin et ce matin même problème qui resurgit, écran noir....
Je viens aujourd'hui vers vous afin que vous résolviez le problème, en effet après l'acquisition d'un ordinateur de cette gamme de prix j'attends une utilisation irréprochable, aussi je ne peux me permettre de perdre tous les jours 1 à 4h d'attentes que ce soit pour mon travail ou plus loin pour mon employeur.

Je reste à votre disposition pour tout renseignement complémentaire, vous pouvez me joindre au 06 xx xx xx xx.

Cordialement,

Jonathan xxx.
IP archivée

guillaumedanel

  • Invité
Re : MSI WS 72 - Problème au démarrage
« Réponse #1 le: juin 30, 2017, 09:57:52 am »

Bonjour,

A quelle adresse as-tu envoyé ce mail ? Je ne vois rien et ça ne parle pas à mon collègue.

As-tu vérifier si une mise à jour des pilotes était disponible ? As-tu le même problème avec une utilisateur "local" ?
IP archivée

junk.jonathan

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : MSI WS 72 - Problème au démarrage
« Réponse #2 le: juin 30, 2017, 11:30:28 am »

Bonjour,

j'ai envoyé ça à l'adresse "frnb@msi.com" communiqué par le service client au 08 21 20 00 49.

Le logiciel de vérification des pilotes MSI (je n'ai plus le nom en tête) est incompatible avec mon ordinateur...

Une utilisation en locale , c'est à dire à mon domicile ? Si c'est la question non jamais eu de problème il démarre au quart de tour chez moi. Mais cependant je ne vois pas comment il peut savoir où je le démarre puisque au boulot je démarre sans cable RJ45 de connecté et aucune connexion wifi enregistré. C'est étrange.
IP archivée

guillaumedanel

  • Invité
Re : MSI WS 72 - Problème au démarrage
« Réponse #3 le: juin 30, 2017, 01:48:29 pm »

Non, je dis "local" car avec ton compte actuel, tu es sur un domaine. L'utilisateur se connecte au domaine.
Maintenant, si tu es admin de ta machine, tu peux créer un compte "local", sans modifier le domaine. C'est ça qu'il faudrait tester.

Tu peux vérifier tes pilotes simplement en allant sur https://fr.msi.com/Workstation/support/WS72-6QH.html#down-driver
Les principaux pilotes à mettre à jour si besoin son : Chipset, Intel Rapid Storage Technology, LAN.

Nous n'avons pas eu ce mail il me semble. Peux-tu me donner un bout de ton adresse mail stp (ex : xxxxxxxxxxxx@) ?
IP archivée

junk.jonathan

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : MSI WS 72 - Problème au démarrage
« Réponse #4 le: juin 30, 2017, 02:33:13 pm »

Je suis admin de ma machine, après à quoi servirait ce test? Parfois l'ordi  s'allume sans souci parfois avec bcp de mal toujours dans un contexte travail.

jonathan@sfr.fr
IP archivée

guillaumedanel

  • Invité
Re : MSI WS 72 - Problème au démarrage
« Réponse #5 le: juin 30, 2017, 02:38:36 pm »

Car tu dis :
Citer
Après avoir contacté un informaticien il m'a dit que cela venait peut être du fait que je travaille sur un domaine, que je devais démarrer l'ordinateur sans prise RJ45
Donc, en testant avec un utilisateur local, nous serons vite fixés.
IP archivée

junk.jonathan

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : MSI WS 72 - Problème au démarrage
« Réponse #6 le: juillet 01, 2017, 10:08:00 am »

D'accord mais comment pourrons nous savoir si ça marche réellement puisque l'ordinateur ne plante pas à chaque démarrage?
Aussi comment créer un compte utilisateur locale?
IP archivée

junk.jonathan

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : MSI WS 72 - Problème au démarrage
« Réponse #7 le: juillet 01, 2017, 01:45:34 pm »

Pour info je viens d'avoir le souci à mon domicile.
IP archivée

junk.jonathan

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : MSI WS 72 - Problème au démarrage
« Réponse #8 le: juillet 01, 2017, 01:56:12 pm »

Pour info lorsque je vais dans "Paramètres" => "Compte" => "Autres utilisateurs" il y a écrit "Jonathan Administrateur - Compte local".
J'ai donc bel et bien un compte en local non?
IP archivée

junk.jonathan

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : MSI WS 72 - Problème au démarrage
« Réponse #9 le: juillet 01, 2017, 02:00:18 pm »

Dieman j'ai fait les mises à jour des 3 catégories que tu m'a demandé celle trouvé dans "LAN" n'a pas marché, dixit: "Pas de killer matériel a été détecté"
IP archivée

guillaumedanel

  • Invité
Re : MSI WS 72 - Problème au démarrage
« Réponse #10 le: juillet 03, 2017, 09:49:30 am »

Hello,

Non, tu as un compte qui se connecte sur un domaine. Peux-tu demander à ton informaticien de tester avec un compte local (qui ne se connecte à aucun réseau, même offline) ?
Je pense que ça serait plus simple :)
Je t'appellerais bien pour t'aider à effectuer la manipulation mais malade donc presque plus de voix ^^
IP archivée