Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Problème au premier démarrage ,ordinateur non reconnu.  (Lu 777 fois)

0 Membres et 1 Invité sur ce sujet

stefan44

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
Problème au premier démarrage ,ordinateur non reconnu.
« le: juillet 31, 2017, 11:14:44 am »

Bonjour,

Je vous écris car je rencontre un petit problème avec mon pc que je n'avais pas auparavant , enfaite le matin quand j'essaye d'allumer mon pc pour la première fois ,mon ecrand ne reconnais pas l'ordi, du coup je dois éteindre l'ordi et le redémarrer pour qu''il sois reconnu . l'ordinateur ne démarre pas normalement (il ne démarre pas Windows) car j'ai un clavier RGB et il change de couleur des que Windows démarre .

J'ai essayer plusieurs chose avant de vous écrire :

J'ai retirer la pile CMOS pendant 15 minute
J'ai vérifier si la carte graphique est bien brancher
J'ai réinstaller Windows
J'ai fais une mis a jour du bios
J'ai vérifier si mes carte RAM été bien clipser


le problème c'est que je ne peut que l'essayer une fois vu que c'est a chaque premier boot ...


Voici ma config :

CARTE GRAPHIQUE
NVIDIA GTX 1070
PROCESSEUR
Intel® Core i7-7700K Processor
Carte RAM
Corsair Vengeance LED WHITE DDR4 4x 8 GO 3000 Mhz
Alimentation
Corsair RM650
TOURE
CORSAIR 570x Crystal
CARTE MERE
MSI KRAIT GAMING Z270
DISQUE DURE SATA
WD BLACK PERFORMANCE DESKTOP HARD DRIVE
DISQUE DURE SSD
Samsung Serie 850 Pro 256 GB
REFROIDISSEMENT
H100i v2


Merci
IP archivée

stefan44

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
Re : Problème au premier démarrage ,ordinateur non reconnu.
« Réponse #1 le: juillet 31, 2017, 01:01:33 pm »

Dommage aucun forum ne sais me donner une solution...
IP archivée

las.azur

  • Hero Member
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 3 646
Re : Problème au premier démarrage ,ordinateur non reconnu.
« Réponse #2 le: juillet 31, 2017, 09:58:01 pm »

Bonjour,

As-tu vérifié chaque ram indépendamment voir si le problème ne viens pas de la ?
IP archivée