Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Moi pas comprendre ...  (Lu 1127 fois)

0 Membres et 1 Invité sur ce sujet

j-d-fils

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Moi pas comprendre ...
« le: novembre 23, 2017, 01:26:43 pm »

Bonjour,
Je ne suis pas un as de l'informatique, mais je ne comprend pas comment faire ...

?? Pour poser une question au service technique, je suis obligé de sélectionne une ligne dans une liste vide ... Comment faire ???
IP archivée

guillaumedanel

  • Invité
Re : Moi pas comprendre ...
« Réponse #1 le: novembre 23, 2017, 02:01:19 pm »

Bonjour,
Avec l'ensemble de la fenêtre, ça aurait été mieux ;)

Sinon, quel est le soucis ?
IP archivée

j-d-fils

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Re : Moi pas comprendre ...
« Réponse #2 le: novembre 23, 2017, 02:34:28 pm »

Le soucis est que je n'arrive pas à envoyer la demande d'aide sans compléter cette cellule et que je ne peux pas la compléter.
« Modifié: novembre 23, 2017, 02:37:22 pm par j-d-fils »
IP archivée

guillaumedanel

  • Invité
Re : Moi pas comprendre ...
« Réponse #3 le: novembre 23, 2017, 02:39:45 pm »

Il faudrait tester avec un autre navigateur car effectivement, c'est étrange.
IP archivée

j-d-fils

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Re : Moi pas comprendre ... [Résolu]
« Réponse #4 le: novembre 23, 2017, 02:59:21 pm »

Merci,
C’était un bug de la page ... en rechargent la page dans un autre moteur de recherche, puis dans celui d'origine le problème à disparu ...
La ligne "Type de produit" sous la case catégorie est aussi apparue sur la nouvelle page.

--- Problème résolu ---

Bonne soirée.
IP archivée

guillaumedanel

  • Invité
Re : Moi pas comprendre ...
« Réponse #5 le: novembre 23, 2017, 03:07:41 pm »

Parfait :)
De même !
IP archivée