Merci de vous connecter ou de vous inscrire.

Auteur Sujet: [Résolu]Le PC ne demarre pas après changement CM  (Lu 1288 fois)

0 Membres et 1 Invité sur ce sujet

iHyDroZ

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 5
[Résolu]Le PC ne demarre pas après changement CM
« le: novembre 26, 2017, 07:12:42 pm »

Bonjour, j’ai installé ma nouvelle carte mère a savoir la z270 gaming m5 ainsi qu’un i7 7700k et au moment de demarrer le tout rien ne se passe si ce n’est que le bouton CLEAR CMOS de la carte mere est allumé... que dois-je faire ? J’ai vérifié la totalité de mes cablage plusieurs fois ainsi que la conpatibilité de mon installation, je ne trouve pas d’erreur visible.
J’ai également enlevé la pile de la carte mere, appuiez 10-15 seconde sur le bouton CLEAR CMOS, rien à faire... le PC ne boot pas. Une idée ?
« Modifié: novembre 27, 2017, 12:30:26 pm par Julemane »
IP archivée

Julemane

  • Global Moderator
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 576
  • Id Steam: Noobar // Id origin & Psn: Noobarus
    • Site web CV
Re : Le PC ne demarre pas après changement CM
« Réponse #1 le: novembre 27, 2017, 07:33:43 am »

Salut, quelle est la version de ton bios ?
regarde ici il y a la version correspondante pour fonctionner avec ton cpu
https://fr.msi.com/Motherboard/support/Z270-GAMING-M5#support-cpu
IP archivée
I5 6400 -Antec C400 / MSI Z170-A Pc mate / Sapphire RX 480 8GB / 16 GB Corsair Vengeance LPX 2400Mhz / WD Caviar Green 1to / Ssd Plextor 120gb / Be Quiet Pure power CM500 / Corsair Carbid 400Q

iHyDroZ

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 5
Re : Le PC ne demarre pas après changement CM
« Réponse #2 le: novembre 27, 2017, 11:01:49 am »

Je ne peut pas connaitre la version du bios puisque la carte mere n’a jamais pu demarrer...
IP archivée

Julemane

  • Global Moderator
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 576
  • Id Steam: Noobar // Id origin & Psn: Noobarus
    • Site web CV
Re : Le PC ne demarre pas après changement CM
« Réponse #3 le: novembre 27, 2017, 11:17:30 am »

comment as tu brancher tes barrettes de ram ?

Tes barrettes doivent être branché comme ceci :
la 1ere dans le slot A2 (2eme en partant de la gauche)
la 2eme dans le slot B2 (4eme en partant de la gauche)
IP archivée
I5 6400 -Antec C400 / MSI Z170-A Pc mate / Sapphire RX 480 8GB / 16 GB Corsair Vengeance LPX 2400Mhz / WD Caviar Green 1to / Ssd Plextor 120gb / Be Quiet Pure power CM500 / Corsair Carbid 400Q

iHyDroZ

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 5
Re : Le PC ne demarre pas après changement CM
« Réponse #4 le: novembre 27, 2017, 12:08:03 pm »

Les barettes de RAM sont bien branché et en parfaite etat.
Pour ce qui est du bios j’indique juste que peut inporte la version les z270 ont était créée pour supporter les processeurs de 6 et 7 eme generation.
Le problème venait donc de ventilateurs peut etre defaillant puisqu’il cour-cirquitaient le systeme.
IP archivée

guillaumedanel

  • Invité
Re : [Résolu]Le PC ne demarre pas après changement CM
« Réponse #5 le: novembre 28, 2017, 04:18:19 pm »

Ah donc tu as ta réponse au final ?
IP archivée