Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Boot lent  (Lu 1173 fois)

0 Membres et 1 Invité sur ce sujet

philegue

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Boot lent
« le: décembre 16, 2017, 10:15:28 am »

Bonjour,
Je viens de monter mon pc, avec un carte A320M, d'un ryzen 1600, CG AMD Radéon HD6450 et ssd
Le tout fonctionne normalement, sauf le boot que je trouve très lent. Il faut environ 15 secondes pour voir la page MSI s'afficher. ensuite le démarrage de Windows est hyper rapide.
Entre moment ou je démarre le micro et l'affichage de l'écran MSI je vois sur l'écran les différents mode connexions HDMI, DVI, VGA et ensuite la page de la carte  mère.
est-ce normal ? J'ai vu sur un site anglais que le boot du Ryzen peut être long.
Peut on améliorer la vitesse du boot?
d'avance merci
Philippe
IP archivée

las.azur

  • Hero Member
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 3 637
Re : Boot lent
« Réponse #1 le: décembre 16, 2017, 04:18:33 pm »

Bonjour,

Oui c'est normal.
Tu peux néanmoins mettre à jour le bios pour essayer d'améliorer la situation.
IP archivée

Julemane

  • Global Moderator
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 576
  • Id Steam: Noobar // Id origin & Psn: Noobarus
    • Site web CV
Re : Boot lent
« Réponse #2 le: décembre 16, 2017, 07:03:52 pm »

Bonjour,
Je viens de monter mon pc, avec un carte A320M, d'un ryzen 1600, CG AMD Radéon HD6450 et ssd
Le tout fonctionne normalement, sauf le boot que je trouve très lent. Il faut environ 15 secondes pour voir la page MSI s'afficher. ensuite le démarrage de Windows est hyper rapide.
Entre moment ou je démarre le micro et l'affichage de l'écran MSI je vois sur l'écran les différents mode connexions HDMI, DVI, VGA et ensuite la page de la carte  mère.
est-ce normal ? J'ai vu sur un site anglais que le boot du Ryzen peut être long.
Peut on améliorer la vitesse du boot?
d'avance merci
Philippe

Salut,
je ne connais pas les bios des carte amd mais regarde si tu n'a pas une option fast boost a activer
IP archivée
I5 6400 -Antec C400 / MSI Z170-A Pc mate / Sapphire RX 480 8GB / 16 GB Corsair Vengeance LPX 2400Mhz / WD Caviar Green 1to / Ssd Plextor 120gb / Be Quiet Pure power CM500 / Corsair Carbid 400Q

guillaumedanel

  • Invité
Re : Boot lent
« Réponse #3 le: décembre 18, 2017, 11:09:36 am »

Hello,
Tu as une option dans le BIOS : Settings => Boot => Full screen logo display => désactive le. F10 puis Ok pour valider et quitter. Je suppose que tu as un soucis matériel et qu'il bloque à ce moment là ... Au prochain redémarrage, tu auras l'écran de diag et la possibilité de voir s'il bloque quelque part.
IP archivée