Merci de vous connecter ou de vous inscrire.

Auteur Sujet: BIOS ne se lance pas  (Lu 901 fois)

0 Membres et 1 Invité sur ce sujet

q.chotard

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 17
BIOS ne se lance pas
« le: janvier 29, 2018, 11:19:52 am »

Bonjour à tous,

J'ai un MSI GP62-2QE depuis plus d'un an et je n'ai jamais eu de problème majeur.

Malheureusement ce WE j'ai fait tombé un peu d'eau sur le clavier. Je l'ai immédiatement éteins, débranché. J'ai retiré mon SSD pour essayer de le sécher un maximum.

En revenant de WE dimanche soir, j'essai de l'allumer mais plus rien ... La diode "power" s'allume, mais rien ne se lance, pas de bios, pas de ventilation, rien ...

Je l'ai ouvert et ai enlevée puis remis la pile du BIOS (sous le conseil d'un pote) mais ça ne se lance toujours pas.

La je vais télécharger un bios et essayer de pousser via USB en attendant ce soir de l'emmener chez un pro.

Si vous avez un conseil en attendant, je suis tout à fait preneur !!

Merci d'avance :)
IP archivée

carabao

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 28
  • carabao
Re : BIOS ne se lance pas
« Réponse #1 le: janvier 29, 2018, 10:41:47 pm »

Bonjour,

Si tu es sûr qu'il est bien séché, as-tu essayé en appuyant sur le bouton reset en dessous du PC ? Normalement ce bouton est utilisé lors de la mise à jour du bios pour débrancher la batterie pour les PC dont la batterie est indémontable.
IP archivée

q.chotard

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 17
Re : BIOS ne se lance pas
« Réponse #2 le: janvier 30, 2018, 07:33:18 am »

Bonjour,

Je n'ai pas tout démonté, mais je suppose qu'il a eu le temps de sécher entre jeudi 22h et dimanche 20h.

je ne l'ai pas immergé non plus  :P

Quant aux actions faites, j'ai enlevé la pile du BIOS, attendu, appuyé sur le bouton reset plusieurs fois.
rien n'a changé.

Je l'ai déposé hier chez un réparateur, qui m'a dit qu'il va le démonter, brancher la CM sur un autre ordi pour lancer un programme, puis passer un produits partout pour supprimer les éventuelles traces d'humidité ou de point de rouille, le otut pour 60€ de main d'oeuvre, or pièce si nécessaire.....
IP archivée

carabao

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 28
  • carabao
Re : BIOS ne se lance pas
« Réponse #3 le: février 02, 2018, 08:40:04 am »

60 euro, c'est un prix plus que correcte, je trouve.
IP archivée

q.chotard

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 17
Re : BIOS ne se lance pas
« Réponse #4 le: février 12, 2018, 10:40:09 am »

Hello,

Je viens aux nouvelles, j'ai reçu un message du réparateur qui me dit avoir tenté l'allumage par le biais d'une machine, puis passé du produit pour enlevé toutes les traces d'eau mais l'ordi ne s'allume pas ... il me dit ne pouvoir rien faire, que ce doit être la carte mère qui est morte :crying: (sachant que tout est soudé dessus...) et demande 15€ pour le temps passé (que je trouve honnête).

le problème, c'est que j'ai l'impression qu'il a pas poussé trop loin l'investigation et j'hésite à déposer mon ordi chez un réparateur un peu plus gros (LDLC) quitte à repayer un diagnostique pour voir s'ils arrivent aux mêmes conclusions.

Avez-vous un avis à me donner sur les réparateurs type LDLC ? dois-je tenter ou bien je me fais une raison et mon laptop est bien mort ... :crying:

Si ma carte mère est bien HS, connaissez-vous un site internet où je pourrais en trouver au détail ? (quitte à la payer cher, je le sais ...)

Merci d'avance. :worship:
IP archivée