Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Problème démarrage Msi Gt72 2qd dominator  (Lu 182 fois)

0 Membres et 1 Invité sur ce sujet

sylvain4427

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Problème démarrage Msi Gt72 2qd dominator
« le: mai 26, 2018, 05:43:51 pm »

Bonjour à tous ,
Propriétaire d’un laptop gt72 2qd dominator , je rencontre un problème récurrent depuis quelques mois. Une fois le pc éteint ou en veille prolongée je press le bouton on/off. Le logo mis apparaît 2,3 seconde et l’ordinateur shutdown sans le moindre bip. J’ai un écran externe branché en mini display port. Je débranche alors le port , je le relance et là le pc repart sans problème. Je rebranche à nouveau le dp pour avoir mon écran externe.

Cependant aujourd’hui même avec cette manipulation. Mon pc ne se rallume pas. Toujours après 2-3 sec un shutdown. Voici ce que j’avais déjà essayé :
- Mise à jour du bios
- retrait de la fonction demarage rapide de Windows 10
- nettoyage des ventilateurs
- mise a jour des derniers drivers et dernières mise à jour Windows

Toutes ces solutions n’ont pas fonctionné et ont été faites après la découverte des premiers symptômes.
Le problème est apparu du jour au lendemain. Le pc a été acheté neuf en septembre 2015 donc il est désormais gris garantie. Malgré mes recherches je n’arrive pas à trouver de solution.
Quelqu’un a des idées ? J’avais opté pour un msi achete 1600€ pensant que celui si allais le durer de nombreuses années, j’avoue être déçu de rencontré ce genre de problème 😓
Merci de vos retours 😊
IP archivée

sylvain4427

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Re : Problème démarrage Msi Gt72 2qd dominator
« Réponse #1 le: mai 27, 2018, 05:10:58 pm »

Bon, j’ai démonté la bête et retirer la carte graphique pour voir si celle ci n’était pas en cause .
Verdict , une fois retirée le pc démarre niquel il boot direct sur la carte Intel hd 4600 intégrée.
Au regard de la patte thermique , j’ai espoir qu’il s’agisse d’un problème de température du gpu.
Par contre j’ai essayé de remettre la cg et là pas moyen de switcher sur la nvidia avec le bouton switch.
Impossible de réinstaller les driver car le système ne détecte pas de matériel nvidia.
Y a t il une astuce particulière pour réactiver la carte ou celle est définitivement hs ?
Merci 
 
IP archivée