Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Branché , pas en charge  (Lu 36 fois)

0 Membres et 1 Invité sur ce sujet

songsteeven

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Branché , pas en charge
« le: juillet 09, 2018, 05:35:15 pm »

Bonjour !

Je viens d'avoir un Msi GV62 8RE-022 il y a 2 jours , je constate que après avoir branché le câble d'alimentation " Branché , pas charge " à 92%. J'ai mis a jour tous mes pilotes et j'ai testé "Msi Battery Callibration" n'ayant pas la patience d'attendre j'ai annulé puis la batterie s'est chargé a 100%. Mais le jour suivant je remarque que le problème est réapparu. Si quelqu'un a une solution je suis preneur. ( Mise a jour du bios et firmware je sais pas quel est la version approprié a ce pc ).
Merci 
IP archivée

PC1formatik.com

  • Full Member
  • ***
  • :
  • Hors ligne Hors ligne
  • Messages: 173
  • PC1formatik Spécialiste Portable Gamer
    • www.pc1formatik.com
Re : Branché , pas en charge
« Réponse #1 le: juillet 09, 2018, 11:45:13 pm »

Bonjour, bienvenue sur le forum
avant de s inquiéter d'un "éventuel" problème, déchargez l'ordinateur puis rechargez le.
Il n'est pas rare d'observer ce comportement passé les 90% de charge afin de prolonger la vie des batteries, si t'elle est le cas, c'est le fonctionnement normal.
IP archivée
Revendeur Officiel MSI france  " Gold Partner"
notre page facebook : https://fr-fr.facebook.com/pc1formatik/
Notre boutique : http://www.pc1formatik.com/shop/