Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Questions sur une panne "surprenante"  (Lu 44 fois)

0 Membres et 1 Invité sur ce sujet

vincent.le-quellec

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
Questions sur une panne "surprenante"
« le: octobre 09, 2018, 10:34:55 pm »

Bonjour à tous !

Le 29/06/17 je faisais l'acquisition du produit suivant : MSI PC Portable Gamer Apache Pro GE72VR 7RF-426FR - 17,3"- RAM 16 Go - Stockage 1 To + 256 Go - GTX 1060

Je ne vous copie pas la fiche détaillée pour l'instant. Bref, un PC portable gamer qui ma foi n'est pas dans un budget serré !

Il y a une semaine j'ai rencontré la panne suivante : extinction brutale de l'ordinateur et fumée qui s'échappe par les ports gauche de l'ordinateur.

A savoir que tout est d'origine, l'alimentation utilisée également, l'ordinateur était utilisé normalement et même en dessous de ses capacités.

Mon PC est arrivé aujourd'hui chez MSI d'après UPS, donc j'attends leur diagnostic.

Que pensez-vous de ce type de panne ? Mauvaise utilisation ou "unlucky" ? Dois-je être inquiet ou rassuré ?

Bien à vous,

VLQ

Edit : je ne précise pas que l'ordinateur ne se rallumait plus du tout et n'avait plus d'alimentation même après un reset carte mère

 
« Modifié: octobre 09, 2018, 10:58:03 pm par vincent.le-quellec »
IP archivée

vincent.le-quellec

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
Re : Questions sur une panne "surprenante"
« Réponse #1 le: octobre 10, 2018, 09:25:59 pm »

Bonjour,

J'up le topic pour tenir au courant de l'avancé de la panne.

J'ai appelé le SAV pour avoir plus de détail, le dossier étant passé en "Réparation" dans le suivi associé. Voici donc leur réponse : "L'ordinateur est actuellement dans l'attente de réception d'une pièce qui n'est autre que la carte mère, vous pouvez compter environ une semaine d'attente avant d'avoir d'autres nouvelles".

C'est donc celle-ci qui aurait été la cause de la fumée. Étant encore sous garantie je n'aurais pas à mettre de ma poche.

Par curiosité si quelqu'un sait me dire à quoi peut être dû le "décès" d'une carte-mère après environ 1 an et 3 mois d'utilisation dîtes "normale". Je suis preneur !

Cdt,

VLQ
IP archivée