Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Problème activation profil XMP Ram  (Lu 751 fois)

0 Membres et 1 Invité sur ce sujet

yoh_18

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Problème activation profil XMP Ram
« le: octobre 12, 2019, 11:20:48 am »

Bonjour,

J’ai viens de terminer de monter ma nouvelle configuration => https://www.userbenchmark.com/UserRun/20850215
Mais je rencontre un problème lorsque je veux activer le profil XMP dans le bios. Au redémarrage après sauvegarde des modifications j’ai toujours ce message qui s’affiche.
“all settings were reset to default values,
the previous overclocking settings have failed, system has been restored to its default settings,
Press F1 to run setup,
Press F2 to load default values and continue,
Press ALT+L to load last know good configuration values and continue”

J’ai essayer également  de régler manuellement la fréquence de la RAM mais le redémarrage tourne en boucle et fini par me dire qu'il y a un problème Windows.

Auriez-vous une solution pour pouvoir bénéficier de la fréquence correcte de la ram ?

En vous remerciant par avance :happy:

Yohan
IP archivée

toan.phan05

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 4
Re : Problème activation profil XMP Ram
« Réponse #1 le: novembre 08, 2020, 10:58:08 am »

bonjour
j'ai eu le meme probleme sur un autre pc tournant sous amd r5 avec 4 barrette de 8gb à 3200 en XMP
de ce que j'ai compris il se peut que certaine carte mere ne gere pas le XMP sur plus de 2 barrettes en meme temps psk c dans la docu de la carte mere sur le site y dans SUPPORT, un onglet de compatibilité et en fonctionne de la marque de ta RAM le XMP ne tient pas

Moi ce que j'ai fait c que je suis parti de la frequence de base puis j'ai commencer à monter avec le memory try it et j'ai tester la stabilité
J'espere que ça t'aidera apres c peut etre autre chose
Bonne journée
IP archivée