Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Problème de son GL73 8RD  (Lu 208 fois)

0 Membres et 1 Invité sur ce sujet

negumi.33

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Problème de son GL73 8RD
« le: avril 11, 2020, 04:09:48 pm »

Bonjour, comme dit dans le titre j'ai un soucis de son avec mon pc un GL73 8RD.
Tout fonctionnait très bien il a été éteins pour la nuit et au démarrage le lendemain plus de son, l'icone du son en bas à droite est affublé d'une croix rouge.

Dans le gestionnaire de périphériques je vois que dans - périphérique système > Controleur High Définition Audio à un /!\ avec en état du périphérique: "Ce périphérique ne peut pas démarrer. (code10) L'opération a échoué.L'opération demandé n'a pas pu être mené à bien".

Donc j'ai dans l'ordre:
- Fait une mise à jour des pilotes audio -> rien de nouveau (désinstallé/ réinstallé)
- Installé tous les pilotes de la page support correspondante à mon ordinateur -> rien
- Testé avec un casque jack -> rien
- Testé avec des écouteurs bluetooth -> j'ai du son
- Fait un formatage simple de windows (en gardant mes fichiers) -> Rien
- Fait un formatage et réinstallation avec burnrecovery et une clé USB faite juste après l'achat du pc -> et toujours rien ...

Je suis à court de solution ... Si quelqu'un à une autre idée, je suis preneuse.
Merci d'avance.
IP archivée

niyejes284

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Re : Problème de son GL73 8RD
« Réponse #1 le: juin 18, 2020, 08:01:22 pm »

Bonsoir, vu que ça fonctionne avec un casque bluetooth donc peut-être que le soucis provient de l'entrée des écouteurs ?
SHAREit MX Player
« Modifié: juin 18, 2020, 09:05:07 pm par niyejes284 »
IP archivée