Merci de vous connecter ou de vous inscrire.

Auteur Sujet: [BUG] Live Update 6 v6.0.019  (Lu 1929 fois)

0 Membres et 1 Invité sur ce sujet

winch03200

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
[BUG] Live Update 6 v6.0.019
« le: juin 11, 2015, 12:10:34 pm »

Salut,
ce matin je lance Live Update 6 et celui ci me propose la nouvelle version: 6.0.019. Content, je met à jour et après installation j'obtiens ceci:



Et là j'éclate de rire, puis je me demande si je suis le seul qui à ce problème.
Du coup, j'ai fais des recherches via google mais personne ne parle de ce bug.

Par ailleurs, la précédente version ne trouvait pas les nouveaux drivers de Killer Networking 1.1.52.1451, montrez seulement ceux de la 1.1.50.xxxx.
J'ai solutionné le problème en allant directement sur leur site.

Si vous avez des solutions, je suis preneur.

Je tourne sur windows 8.1 64bits.
Merci
IP archivée

winch03200

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Re : [BUG] Live Update 6 v6.0.019
« Réponse #1 le: juin 12, 2015, 07:00:02 am »

J'ai résolu mon problème

Pour ceux qui sont dans le même cas:

1°) Allez dans le bios de votre carte mère
2°) Désactivez les options suivantes:
windows 8 boot / fast boot / fast msi
3°) Redémarrez votre PC
4°) Lancez à nouveau Live Update 6 v6.0.019 (celui ci fonctionnera à nouveau sans erreur)
5°) Retourner dans le Bios et réactiver les options désactiver précédement
6°) Relancez votre PC et enjoy, plus d'erreur.

Source: https://forum-en.msi.com/index.php?topic=256461.msg1473990#msg1473990
IP archivée

thibaut.laguerre31

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Re : [BUG] Live Update 6 v6.0.021
« Réponse #2 le: juin 24, 2015, 04:41:56 pm »

Bonjour,

J'ai le même problème mais pour la version v6.0.021.
J'ai désactivé la fast boot mais ça ne marche toujours pas.
Je ne trouve pas msi boot et windows 8 boot dans le Bios.
J'ai un GE60 20C avec Windows 8.1.
Est-ce que quelqu'un peut m'aider s'il vous plait ?
Merci
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Re : [BUG] Live Update 6 v6.0.021
« Réponse #3 le: juin 24, 2015, 06:06:05 pm »

Bonjour,

J'ai le même problème mais pour la version v6.0.021.
J'ai désactivé la fast boot mais ça ne marche toujours pas.
Je ne trouve pas msi boot et windows 8 boot dans le Bios.
J'ai un GE60 20C avec Windows 8.1.
Est-ce que quelqu'un peut m'aider s'il vous plait ?
Merci

A desinstaller  d'urgence sur les pc portable  il n'est pas conçu pour eux c'est juste pour les pc de BUreau
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100