Merci de vous connecter ou de vous inscrire.

Auteur Sujet: ssd disparu  (Lu 4477 fois)

0 Membres et 1 Invité sur ce sujet

asmodee77

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 15
ssd disparu
« le: juillet 03, 2015, 06:55:11 am »

salut alors mon probleme c'est que mon ssd a disparu il n'est plus detecte par le bios et windows .c'etait lundi je jouais a un jeu et il a plante sans page bleu juste sur l'image du jeu j'ai rebooté et mon ssd a disparu alors j'ai du tout reinstaller sur le hdd .j'ai cru que c'etait le bios j'ai flash et rien toujours pas de ssd.
que dois je faire l'envoyer en sav ou vous avez un moyen de le recuperer car ca fait que deux mois que j'ai le pc portable (gs60 2qd-405xfr) merci beaucoup du renseignement
IP archivée

sam_zeterro

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 38
Re : ssd disparu
« Réponse #1 le: juillet 03, 2015, 08:04:27 am »

Salut.

Dans un premier temps, peux tu nous communiquer ta version de windows ?

Ensuite, essaye ça :

1. Windows+R pour lancer une invite de commande
2. Tape cmd pour ouvrir le terminal
3. Lance l'application Diskpart en tapant Diskpart puis entrée (cela va t'ouvrir une nouvelle fenêtre)
4. Dans cette fenêtre, tape rescan puis entrée pour scanner les disques et partitions présentes sur ton PC
5. Enfin, tape list disk pour afficher les disques et partitions detectées sur ton PC

Donne nous les résutats.
IP archivée

asmodee77

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 15
Re : ssd disparu
« Réponse #2 le: juillet 03, 2015, 09:02:27 am »

WINDOWS 8.1 PROFESSIONEL PROCESSEUR X64
IP archivée

asmodee77

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 15
Re : ssd disparu
« Réponse #3 le: juillet 03, 2015, 09:05:51 am »

alors j'ai fais ce que tu m'as dis j'ai que mon hdd de 1 to mais pas de ssd
IP archivée

asmodee77

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 15
Re : ssd disparu
« Réponse #4 le: juillet 03, 2015, 09:08:13 am »

microsolf version 6.3.9600
IP archivée

sam_zeterro

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 38
Re : ssd disparu
« Réponse #5 le: juillet 03, 2015, 09:24:44 am »

Une chose, si personne ne t'as répondu depuis ton dernier message, essaye de l'éditer au lieu de poster 3 messages à la suite, ça nuit a lisibilité de ton sujet.

Si il n'est détecté nul part il est peut être matériellement débranché. Tu as ouvert le capot pour vérifier ?
IP archivée

asmodee77

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 15
Re : ssd disparu
« Réponse #6 le: juillet 03, 2015, 09:30:08 am »

non pas verifie j'ai peur de faire une connerie si je touche n'importe quoi apres pour la garantie c'est chiant
IP archivée

sam_zeterro

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 38
Re : ssd disparu
« Réponse #7 le: juillet 03, 2015, 09:37:02 am »

MSI autorise l'ouverture du capot (et donc la destruction du scellé) dans le cas d'un ajout/changement de disque dur. Tu ne risques rien à enlever une dizaine de vis, tu n'a même pas à toucher aux composants. Ce serait bête de l'envoyer au SAV pour un disque qui a juste bougé un peu de sa fiche.
IP archivée

asmodee77

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 15
Re : ssd disparu
« Réponse #8 le: juillet 03, 2015, 09:47:17 am »

le probleme c'est qu'il est en dessous de la carte mere ca veut dire enlever tout c'est ca le probleme
IP archivée

sam_zeterro

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 38
Re : ssd disparu
« Réponse #9 le: juillet 03, 2015, 09:58:57 am »

Ha d'accord. Pas malin ça, sur le G70 ils sont tous accessibles (je suppose que c'est le prix a payer pour avoir un laptop 15 pouces gamer assez leger).

Malheureusement si ton disque n'est pas du tout détecté, c'est mauvais signe. Cela peut venir de 3 choses :

1. Le port SATA n'est pas activé
2. Un problème dans les câbles ou connexions
3. Un disque défectueux

Dans le cas 1, le BIOS MSI ne permet pas de désactiver/activer les ports SATA ou PCIe à ma connaissance, mais tu peux toujours vérifier.
Dans le cas 2, la seule façon de vérifier c'est de l'ouvrir...
Dans le cas 3, c'est retour au SAV...

Si ton disque était detecté, tu aurais pu faire un test avec CrystalDisk Info, mais pour l'instant ça ne sert a rien.

Essaye de lancer un DXdiag. Tapes Windows+R, puis dxdiag. Laisse le analyser ta machine, puis enregistre les résultat sous un fichier .txt en cliquant sur "Save All Informations" . Copie nous les résultats de la partie "Disk & DVD/CD-ROM Drives"
« Modifié: juillet 03, 2015, 10:03:15 am par sam_zeterro »
IP archivée

asmodee77

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 15
Re : ssd disparu
« Réponse #10 le: juillet 03, 2015, 10:14:42 am »

Disk & DVD/CD-ROM Drives
------------------------
      Drive: C:
 Free Space: 833.3 GB
Total Space: 943.6 GB
File System: NTFS
      Model: HGST HTS721010A9E630

      Drive: D:
 Free Space: 5.3 GB
Total Space: 10.2 GB
File System: NTFS
      Model: HGST HTS721010A9E630
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : ssd disparu
« Réponse #11 le: juillet 03, 2015, 01:10:18 pm »

Slt

quel modèle de pc as tu ex gt70 075fr

quel os as tu ?

as tu mis a jour windows  update ,

as ti mis ajour les driver si oui comment ?

as tu fais les maj bios, firmware

ton pc  est - il sous garanti

ton HDD est - il détecté dans le bios  menu ordre de boot ?
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

asmodee77

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 15
Re : ssd disparu
« Réponse #12 le: juillet 03, 2015, 02:33:00 pm »

salut

gs60 2qd-405xfr
WINDOWS 8.1 PROFESSIONEL PROCESSEUR X64 microsolf version 6.3.9600
oui windows est a jour
les drivers oui a jour
le bios et le firmware oui a jour
le pc je l'ai que depuis 2 mois alors la garantie est encore bonne
et mon ssd n'est plus detecte par le bios et windows il me reste que mon hdd qui est detecte sur le bios et windows
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : ssd disparu
« Réponse #13 le: juillet 03, 2015, 07:24:48 pm »

donc il est hs c'est un M2 iles est visé  donc il ne peu être déconnecté

contact le sav
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

romain.terlutte

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : ssd disparu
« Réponse #14 le: juillet 07, 2015, 10:23:56 am »

J'ai eu ça, direct en SAV ... puis après un mois retour avec le D de formaté, pour un changement de SSD no comment ...
Et un ventilo HS

Je suis trop dég de mon achat  :crying: :crying: :crying:
IP archivée

brice28

  • Hero Member
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 1 532
Re : ssd disparu
« Réponse #15 le: juillet 07, 2015, 10:44:22 am »

Pour le D formaté, c'est normal, c'est le déploiement de l'image original du PC  ;)
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : ssd disparu
« Réponse #16 le: juillet 07, 2015, 12:25:26 pm »

+1 pour brice
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

romain.terlutte

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : ssd disparu
« Réponse #17 le: juillet 08, 2015, 02:36:29 pm »

@brice28 : ok si on veut, alors pourquoi créer un compte "user" a la con et ne pas le renvoyer en version origine

Si tu me dis pour les tests ... alors ils ont des techs bien bidon pour ne pas voir qu'un ventilo est HS vu le bruit et le faite qu'on ne puisse plus poser la main dessus après 1h max
IP archivée

brice28

  • Hero Member
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 1 532
Re : ssd disparu
« Réponse #18 le: juillet 08, 2015, 04:25:57 pm »

Pour ton Ventilo, il était peut être simplement pas HS au départ du centre de SAV.

Ce genre de désagrément peut être du au transport.

Après t'as bien notifié dès la réception que tu avais ce genre de problème ?
IP archivée