Merci de vous connecter ou de vous inscrire.

Auteur Sujet: SAV ne marche pas  (Lu 4011 fois)

0 Membres et 1 Invité sur ce sujet

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
SAV ne marche pas
« le: juillet 03, 2015, 08:34:22 pm »

j'ai acheté chez materiel.net une GTX780 MSI (+ de 500 €). Je l'ai installée. Elle est tombée en panne. materiel.net a accepté un retour. Mais ils disent qu'il manque l'étiquette sur la carte et qu'ils ne peuvent pas la renvoyer au SAV MSI. MSI confirme.

Je n'ai pas enlevé cette étiquette. Soit elle n'y était pas à l'origine, soit materiel.net est de mauvaise foi. Dans tous les cas je suis lésé.

Comment faire évoluer mon problème ?

Nulle part on indique de vérifier la présence de cette étiquette à la réception de la carte. Est-ce un moyen de limiter les retours ?
J'aimerais bien avoir l'avis d'un juriste sur ce point !

J'ai pris une marque connue et un distributeur connu (je suis client depuis 2010, sans aucun retour) pour ne pas avoir de problèmes....

Bien évidemment, si mon problème ne se règle pas, j'achèterai une autre carte, d'une autre marque et chez un concurrent, et je déconseillerai à tous de ne pas acheter MSI ni de choisir materiel.net. Je ferai, autant que je peux, une publicité négative pour ces 2 sociétés.
IP archivée

sevdu31

  • Administrator
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 5 430
  • look at dat cravate
Re : SAV ne marche pas
« Réponse #1 le: juillet 03, 2015, 11:56:19 pm »

faudrait voir avec pegasus ou brice, ce sont eux qui bossent chez msi, et donc les plus aptes a t'aider avec les tracas du sav ;)
je lui demanderais de passer demain, mais generalement pegasus est plus trop sur le fofo, donc p'tre que brice pourra plus t'aider la dessus :)
IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #2 le: juillet 04, 2015, 09:25:27 am »

merci et bon w-e
ric
IP archivée

sevdu31

  • Administrator
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 5 430
  • look at dat cravate
Re : SAV ne marche pas
« Réponse #3 le: juillet 04, 2015, 10:53:32 am »

de meme ;)
si brice a pas repondu d'ici lundi, je demanderais a pegasus de te contacter, voir si il peut faire un truc ^^
IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #4 le: juillet 07, 2015, 12:14:12 pm »

personne pour m'aider ?

ric.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : SAV ne marche pas
« Réponse #5 le: juillet 07, 2015, 12:18:40 pm »

Slt

que t’arrive t il
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

brice28

  • Hero Member
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 1 532
Re : SAV ne marche pas
« Réponse #6 le: juillet 07, 2015, 12:38:37 pm »

Il a une carte sans numéro de série, mais sans l'étiquette, Je peux rien faire et mat.net non plus.

J'ai pas d'autre moyen d’accéder au numéro de série et de vérifier si la carte est garantie (+ pas de prise en charge directe)
Pour Mat.net dans leur cas ils peuvent pas vérifier que la carte vient bien de chez eux, ni faire de demande de SAV sans ce numéro.

De mon coté j'ai aucune solution à lui donner  :-\
IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #7 le: juillet 07, 2015, 05:18:02 pm »

Le client est tjs lésé. Ce n'est jamais la faute du constructeur ni du distributeur.

Jamais personne ne m'a dit de vérifier la présence d'une étiquette sur une carte. Et ça c'est une faute, puisque c'est si important.

Je conseille à tous de ne pas acheter MSI, ni d'aller chez materiel.net. Et pour ceux qui reçoivent une carte neuve je leur conseille de vérifier la présence de l'étiquette. Et qu'ils la renvoient immédiatement en cas d'absence.

Autant que ma mauvaise expérience serve aux autres.

A diffuser au plus grands nombres;
ric
IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #8 le: juillet 07, 2015, 06:18:01 pm »

pour enfoncer le clou voici la copie d'un mail concernant la carte mère de la même config, même marque, même vendeur. Cela fait bcp....
IP archivée

brice28

  • Hero Member
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 1 532
Re : SAV ne marche pas
« Réponse #9 le: juillet 08, 2015, 08:01:14 am »

T'es un peu de mauvaise fois je trouve, Tu pourrais retourner une carte venant des US/chine que t'as acheté d'occaz et qui est plus garantie.
Ni MSI ni MAT.net serai en mesure de vérifier la provenance et la garantie, et tu voudrai un échange sur bonne foie ?
Je suis le premier à gruger les SAV de cette façon, donc me dit pas que c'est impossible  :hypocrite:


Sinon as tu vérifié simplement que l'étiquette n'était pas tombé dans ton boitier ? As tu la boite de la carte? Peut tu me donné le numéro de série écris dessus ?


Sinon pour la carte mère, tu peux détaillé le problème ? T'aurai pas tordu des pins CPU ?

Les cartes mère ne sont plus scellé depuis bien longtemps.
Et les vis sont fournis avec les boîtiers pas les cartes mère.

IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #10 le: juillet 10, 2015, 10:10:30 am »

Non, je suis peut-être un OVNI mais je n'ai jamais grugé personne.
J'ai regardé de nouveau dans la tour.
Oui, j'ai la boîte avec son étiquette (confirmé par materiel.net dans un de ses mails) . J'ai d'ailleurs expédié la carte dans sa boite d'origine.
Oui je sais installer des barrettes. Les premiers ordi que j'ai montés (en 1990-1992) sont des 386 sx16 puis 33, 40dx ! là oui les barrettes étaient délicates à monter.
(je ne suis pas de première jeunesse...j'ai même attaqué la vieillesse).
La CM fonctionne tjs. Je ne l'ai pas renvoyée en SAV parce que je ne voulais pas tout démonter puis tout remonter.

Je viens d'acheter une autre carte, qui n'est bien sûr pas une MSI, et qui ne vient pas évidemment de materiel.net.

La première chose que j'ai faite c'est vérifier la présence de l'étiquette (il y en a même 2).
IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #11 le: juillet 20, 2015, 10:44:21 am »

J'ai reçu la carte en retour sans réparation bien sûr, dans sa boite d'origine.
Chose curieuse : J'ai pu l'enregistrer sur le site de MSI car le n° de série est sur la boite !
Comme la carte ASUS que je viens d'acheter et que j'ai enregistrée.
0n me dit : vous avez pu mettre une autre carte en SAV. J'ai une facture, la boite d'origine avec dessus le n° de série et j'aurais envoyé une autre carte juste pour perdre la garantie de la carte achetée chez materiel.net. On se moque du monde...
IP archivée

brice28

  • Hero Member
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 1 532
Re : SAV ne marche pas
« Réponse #12 le: juillet 20, 2015, 07:25:28 pm »

Sauf que Mat.net ne renvoie pas la boite chez MSI, et il se base uniquement sur le numéro de série présent sur la carte.

Tu peux très bien prendre une boite acheté chez eux, et renvoyer une autre carte a l'intérieur.

Attention je n'insinue pas que tu l'ai fait. Juste que c'est des choses qui arrivent fréquemment.  :emot-tip-wink:

regarde si t'as un autre code barre sur la carte, si oui envoie moi une photo en MP, je verrai si je peux faire quelques chose.
IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #13 le: juillet 22, 2015, 04:53:05 pm »

Oui. C'est fait.

Merci.
IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #14 le: août 02, 2015, 06:16:32 pm »

brice28, bonjour,

Je ne sais pas si mon envoi a réussi et si vous êtes en vacances (dans ce cas, bonnes vacances...)
IP archivée

brice28

  • Hero Member
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 1 532
Re : SAV ne marche pas
« Réponse #15 le: août 03, 2015, 09:07:29 am »

Je viens de voir que t'as envoyer un mail et pas un MP  :bonk:

Du coup t'as carte doit avoir le numéro de série : 602-V298-06SB1310027394

Tu peux dire à materiel.net d'utiliser le numéro de série DA..... il doit passé dans leur système de demande de SAV  :emot-tip-wink:
IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #16 le: août 03, 2015, 05:57:10 pm »

bruce28, bonjour,

c'est bien le n° noté sur le carton d'emballage;

merci bien. je les contacte.

bonnes vacances !

IP archivée

moitoi2

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 11
Re : SAV ne marche pas
« Réponse #17 le: septembre 29, 2015, 05:21:44 pm »

Suite à la sympathique intervention de bruce28, mat.net a accepté une nouveau retour. La carte a été expédiée chez MSI.
Surprise, mat.net m'informe que MSI refuse la réparation et le remplacement !
mat.net me propose une ASUS R9 (curieux !). J'accepte pour terminer cette affaire.
Pour la petite histoire, colissimo dit que mon adresse est insuffisante et retourne le colis (je suis à cette adresse depuis plus de 30 ans, bref). mat.net me contacte, je suis obligé de payer pour un nouvel envoi par un transporteur; Ouf, j'ai récupérer la carte ce jour. Quelle galère...quelle aventure...
bonjour à tous.
IP archivée