Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Bug du MSI GP60 2PE Leopard  (Lu 3259 fois)

0 Membres et 1 Invité sur ce sujet

curtoenzo38

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Bug du MSI GP60 2PE Leopard
« le: juillet 21, 2015, 09:42:31 am »

Bonjour, j'ai un MSI GP60 2PE Leopard mais le problème c'est qui bug depuis le début j'ai pensé que c'était peut être la RAM mais je sais pas vous pouvez m'aider ?
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Bug du MSI GP60 2PE Leopard
« Réponse #1 le: juillet 21, 2015, 10:16:49 am »

Slt

tu peux détailler ton souci pas que là c'est un peu court niveau info

IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

curtoenzo38

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : Bug du MSI GP60 2PE Leopard
« Réponse #2 le: juillet 21, 2015, 12:12:49 pm »

internet bug quand je l’allume il met 5 min
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Bug du MSI GP60 2PE Leopard
« Réponse #3 le: juillet 21, 2015, 01:17:58 pm »

as tu mis ajour les deriver, et les windows update les maj pour windows ?

quel os as tu ?

quel  modèle de pc as tu ex GT70 2OD 075fr
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

curtoenzo38

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : Bug du MSI GP60 2PE Leopard
« Réponse #4 le: juillet 22, 2015, 09:57:20 am »

j'ai tout fait j’ai Windows et j'ai un MSI GP60 2PE-047XFR
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Bug du MSI GP60 2PE Leopard
« Réponse #5 le: juillet 22, 2015, 10:22:04 am »

as tu mis ajour les driver si oui comment ? logiciel ou site ?

quel os as tu ?

as tu fais les maj bios et firmware
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

curtoenzo38

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : Bug du MSI GP60 2PE Leopard
« Réponse #6 le: juillet 22, 2015, 10:42:15 am »

les drivers je sais pas chui aller cher qqn qui ma mis mon Windows 7 et les drivers
Windows 7
je sais pas
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Bug du MSI GP60 2PE Leopard
« Réponse #7 le: juillet 22, 2015, 11:29:12 am »

pour le bios  la derniere version est la 10H

http://fr.msi.com/support/nb/GP60-2PE-Leopard.html#down-bios

tuto ici https://forum-fr.msi.com/index.php?action=dlattach;topic=2488.0;attach=1810

pour les driver il te faut aller sur ma configuration .com

tu installes le pluggin software et tu rafraichis la page  puis tu lances la detections

une fois fini tu vas dans driver et tu installes les driver en respectant l'ordr de ce tuto

https://forum-fr.msi.com/index.php?action=dlattach;topic=2924.0;attach=2106
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

curtoenzo38

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : Bug du MSI GP60 2PE Leopard
« Réponse #8 le: juillet 22, 2015, 01:38:13 pm »

j'ai tout fais mais ca marche pas encore plus lent
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Bug du MSI GP60 2PE Leopard
« Réponse #9 le: juillet 23, 2015, 07:06:25 am »

tu as tout fait bios, firmware, et driver ?

tu as bien rechargé par defaut le bios LOAD SETUP DEFAULT ?
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

curtoenzo38

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : Bug du MSI GP60 2PE Leopard
« Réponse #10 le: juillet 24, 2015, 02:32:37 pm »

oui
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Bug du MSI GP60 2PE Leopard
« Réponse #11 le: juillet 25, 2015, 10:26:13 am »

tu as bien suivi la procedure  pour l'installation des driver dans l'ordre ?
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

curtoenzo38

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : Bug du MSI GP60 2PE Leopard
« Réponse #12 le: juillet 26, 2015, 06:19:45 pm »

oui tout dans l'ordre
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Bug du MSI GP60 2PE Leopard
« Réponse #13 le: juillet 26, 2015, 09:54:14 pm »

tu dois avoir un truc qui te pompe quelque chose sous windows c'est sur

tu as fais la recherhce de malware/trojan/spyware ect ?
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

curtoenzo38

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : Bug du MSI GP60 2PE Leopard
« Réponse #14 le: août 02, 2015, 11:31:29 am »

c'est bon le problème est résolue grâce a Windows 10
IP archivée

curtoenzo38

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : Bug du MSI GP60 2PE Leopard
« Réponse #15 le: août 02, 2015, 11:31:54 am »

et merci pour ton aide
IP archivée