Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Camera marche pas  (Lu 1436 fois)

0 Membres et 1 Invité sur ce sujet

bruno_piquemal

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Camera marche pas
« le: novembre 17, 2015, 08:59:10 pm »

Bonjour tout le monde, je viens d'acheter un MSI GE62 2QE APACHE PRO 259FR et je n'arrive pas à utiliser la camera, ils disent qu'elle n'est pas connectée ou qu'elle est en cours d'utilisation (alors que non).
Je ne sais pas si des drivers sont nécessaires pour la caméra.
Merci d'avance
IP archivée

djo171000

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Re : Camera marche pas
« Réponse #1 le: février 14, 2016, 10:35:22 am »

Ta caméra ne marche pas ? Bon comme je suis gentil je vais te dire (j'avais eu le meme probleme) étape 1: Va sur "SCM" (normalement tu l'as) ;)

étape 2: "Webcam" est désactivé si c'est en quelque sorte grisé

étape 3: Clique sur "Webcam" normalement il deviendra un peu rouge

étape 4: Bah... quitte "SCM"

Voila normalement ça devrai être activé ;) si ca ne marche pas alors je ne sais pas.

PS: SCM se trouve dans la barre de taches pour moi mais il peut etre a un endroit different

Bon je dois te dire salut mon ami  :emot-tip-wink:
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Camera marche pas
« Réponse #2 le: février 14, 2016, 05:39:00 pm »

+1 pour notre amis
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100