Merci de vous connecter ou de vous inscrire.

Auteur Sujet: GS60 2PM-032FR - Problème au démarrage  (Lu 2313 fois)

0 Membres et 1 Invité sur ce sujet

samnog

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
GS60 2PM-032FR - Problème au démarrage
« le: novembre 22, 2015, 06:29:06 pm »

Bonjour bonjour.

Je viens solliciter votre aide suite à un problème sur mon GS60 2PM-032FR dont j'ai fait l'acquisition en janvier dernier. En effet, il y a quelques heures, alors que j'utilisais mon ordinateur qui fonctionnait très bien jusqu'à lors, l'écran s'est freeze et je ne pouvais plus avoir une seule interaction avec mon ordinateur (bien que j'entendais le son défilé en fond !). Après qqs minutes d'attente, sans amélioration, je décide d'éteindre le PC à l'aide du bouton OFF.

Bref, en le rallumant, je tombe sur "Aptio Setup Utility" et il n'y a aucun moyen d'accéder au bureau (j'ai ajouté en pièce jointe une photo du problème). Évidemment, j'ai déjà pressé F9, F10 ou même Echap. Rien n'y fait.

Ne m'y connaissant pas excessivement bien en informatique, j'aimerais donc que vous me veniez en aide.

Précision supplémentaire : au démarrage, l'ordinateur émet un "cliquetis" une sorte de clac, clac, clac provenant de son intérieur, puis qui cesse après une ou deux minutes. Un problème de composant ?

IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #1 le: novembre 22, 2015, 07:20:52 pm »

slt

tu peux aller dans le menu sata information et me dire si ton hdd est détecté

car les clic  ca vien de là a mon avis et ca sens pas bon ca
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

samnog

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #2 le: novembre 23, 2015, 07:36:29 pm »

slt

tu peux aller dans le menu sata information et me dire si ton hdd est détecté

car les clic  ca vien de là a mon avis et ca sens pas bon ca
Salut.

Voilà ce que cela m'affiche lorsque je vais dans le menu Sata Information.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #3 le: novembre 24, 2015, 07:27:16 am »

tu es sous garantie ou pas là c'est le hdd qui est hs
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

samnog

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #4 le: novembre 24, 2015, 06:16:04 pm »

Oui, je suis sous garantie standard. Étant donné que cela ne fait que 10 mois que j'ai cet ordi, elle fonctionne encore.

C'est pris en charge ? Si oui, quelles sont les démarches à suivre ?
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #5 le: novembre 25, 2015, 08:07:36 am »

oui garantie standard  2ans  a partir de la date d'achat du pc ( date sur la facture)

contacte  msi  ici: frnb@msi.com

tu leur explique ton souci  et tu leur met le screen des HDD avec empty  ^^ voila

IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

samnog

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #6 le: novembre 25, 2015, 03:51:31 pm »

Salut, j'ai envoyé le mail.

Merci beaucoup, tu m'as été d'une grande aide !

A la prochaine !
IP archivée

samnog

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #7 le: novembre 25, 2015, 07:29:29 pm »

Oh et dernière petite question : mes données sont-elles définitivement perdues ou elles peuvent être récupérables ?
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #8 le: novembre 26, 2015, 11:02:12 am »

là ya des chances que ca soit perdue  vu qu'il ne se detecte pas
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

samnog

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 9
Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #9 le: décembre 24, 2015, 10:33:32 pm »

Bonsoir !

Depuis la dernière fois, j'ai envoyé mon PC portable a MSI qui l'a réparé. Je l'ai récupéré hier, et toutes les données avaient disparues (sans surprise), que cela soit mes fichiers personnels, Windows 10 ou les drivers/pilotes installés. J'ai donc tout réinstaller.

Malheureusement, un problème survient au niveau de la carte graphique (une GeForce 840M) je pense. D'une part en effet, comparé à avant, les fenêtres Edge et Google Chrome sont soit trop grosses pour l'un, soit trop petites pour l'autre. L'affichage ne me convient pas, et pourtant je n'ai pas changé la résolution. D'autre part, certains détails sont pixelisés (mais pas tout !) comme les petites icônes de la barre des tâches par exemple. J'ai également une impression de "flou" sur mes applications (League of Legends, Battle.net, Skype...) qui témoignent de la mauvaise qualité de l'image.

Dernier détail, GeForce Expérience a décidé de ne plus s'ouvrir et laisse un message d'erreur "GeForce Experience a rencontré une erreur et doit se fermer.". Je répète que tous mes drivers sont à jour (je les ai cherchés soit sur le site de Nvidia pour ma CG, soit via l'application Driver Booster 3 pour le reste, ou même via Windows Update qui a réinstallé des drivers graphiques et de réseau).

Merci et bonnes fêtes,
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : GS60 2PM-032FR - Problème au démarrage
« Réponse #10 le: décembre 25, 2015, 05:52:05 pm »

tu as toujours un souci actuellement ?
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100