Merci de vous connecter ou de vous inscrire.

Auteur Sujet: problème GS70 2QD stealth perte carte réseau sans fil  (Lu 1262 fois)

0 Membres et 1 Invité sur ce sujet

afranch06

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
problème GS70 2QD stealth perte carte réseau sans fil
« le: décembre 17, 2015, 06:32:47 am »

Bonjour,

Depuis l'acquisition de mon MSI, aucun problème rencontré.

Subitement, depuis hier soir, impossible de faire détecter la carte réseau sans fil, elle a comme "disparue".

Voici quelques informations :
- OS = Windows 8.1 x64
- processeur I7 4ème gen
- pas de mise à jour Windows d'effectuée (comme j'ai entendu que certains passages à Windows 10 s'étaient passé dans la douleur)
- j'ai tenté de réinstaller les pilotes de la carte réseau sans fil (drivers officiels du site MSI), sans succès

J'avoue ne pas comprendre pourquoi subitement elle a disparue, sans aucun signe de faiblesse avant.

NB : J'ai vu que des drivers pour Windows 10 existaient, mais j'hésite à essayer.

Merci d'avance pour votre aide.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : problème GS70 2QD stealth perte carte réseau sans fil
« Réponse #1 le: décembre 17, 2015, 10:03:08 am »

Slt

peux tu me faire un screen de ton gestionnaire de périphérique 
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

afranch06

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
Re : problème GS70 2QD stealth perte carte réseau sans fil
« Réponse #2 le: décembre 19, 2015, 01:44:20 pm »

Slt,

J'ignore pourquoi, mais après 2 jours, elle est mystérieusement réapparue.

Je soupçonne un problème de faux contact.

Par contre, j'ai eu 2 bluescreen depuis que le problème est apparu, peut-être celà a-t-il également un rapport ?
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : problème GS70 2QD stealth perte carte réseau sans fil
« Réponse #3 le: décembre 20, 2015, 09:09:37 am »

je sais pas  il faut voir avec  bluescreenviewer qui cause le souci des bleu screen
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100