Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Problème de boot carte mère Msi z77a-g45  (Lu 1864 fois)

0 Membres et 1 Invité sur ce sujet

farid426

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Problème de boot carte mère Msi z77a-g45
« le: janvier 13, 2016, 06:06:25 pm »

Bonjour :),

Je rencontre actuellement un soucis avec mon pc que j'ai depuis maintenant 2 ans. En faite cela à commencé par un double boot, l'ordinateur se lançait, redémarrait puis se relançait pour de bon.
Mais depuis quelques temps l'ordinateur entre dans un démarrage infini (il redémarre avant l'affichage du bios).

Le seul moyen que j'ai trouvé pour le démarrer est de débrancher une broche pci-e de ma carte graphique, d'allumer l'ordinateur qui va ensuite reboot tout seul, puis dans le petit laps de temps avant le redémarrage, de rebrancher la broche et la c'est bon.

Sachant que même sans les périphériques (carte graphique, dique dur) il y a toujours le problème. La carte mère ne bip pas.
J'ai changé l'alimentation mais cela ne corrige rien.
J'ai essayé le clear bios et la mise à jour de celui ci mais toujours rien.
Le test mémoire de Windows m'indique que ma RAM fonctionne correctement.
Je n'ai pas changé de matériel seulement je suis passé sous Windows 10 puis revenu sous Windows 7 ( je ne pourrai pas vous dire si le soucis est apparu juste après ma migration de Windows 10 à 7).

Sachant qu'une fois le pc démarré il n'y a aucun soucis que ce soit en performance ou en température.


Voila j'espère que quelqu'un a une idée car je désespère un peu, pas envie de ré acheté une carte mère et de me retaper tout le montage  :P



PS : je précise ma config :  carte mère Msi z77a-g45 /  processeur intel i5 2500k / carte graphique AMD Radeon 7870 / SSD sandisk + HDD Western Digital / 8go de RAM
IP archivée