Merci de vous connecter ou de vous inscrire.

Auteur Sujet: problème démarrage avec carte graphique  (Lu 1757 fois)

0 Membres et 1 Invité sur ce sujet

aymeric.viel

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
problème démarrage avec carte graphique
« le: janvier 16, 2016, 10:07:50 am »

Bonjour,

J'ai acheté tous les composants pour monter mon pc. quand j'ai monté le pc complet, celui ne démarre pas. J'ai les ventilos qui commencent à tourner et les voyants de la carte mère qui s'allument, mais cela dure 1 sec et s'arrête. Puis au bout de 10 sec, ça recommence pour 1 sec, et ainsi de suite
J'ai essayé de démarrer le pc sans la carte graphique, et tout démarre parfaitement. J'ai rebranché la carte graphique en débranchant les ventilo du boitier et les lecteur, voir si c'était un problème de puissance. Même problème
j'ai essayé de brancher la carte graphique sur le 2ème port PCI. Toujours le même problème.
Pour me rassurer, j'ai fais tester ma carte graphique chez un collègue. Elle est bien reconnue sur son pc qui démarre sans problème

Je me tourne vers vous savoir si il peut y avoir un problème de compatibilité avec la carte mère, ou si vous avez rencontré ce problème et trouvé la solution

carte mère : MSI H170 gaming M3
intel i5 6500
Carte graphique : kfa2 GeForce GTX 970
Alim : LEPA G500M
Be quiet pure rock

merci d'avance
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : problème démarrage avec carte graphique
« Réponse #1 le: janvier 16, 2016, 11:12:59 am »

Slt

essais de boot avec une seul barette de ram  et sans gpu tu te met sur la carte mere  qui utilise l'igp intel

essais de voir si tu arrives a renter dans le bios

as tu brancher tout comme il faut 
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

aymeric.viel

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Re : problème démarrage avec carte graphique
« Réponse #2 le: janvier 16, 2016, 11:19:27 am »

oui, tout est branché correctement, j'ai vérifié au moins 10 fois, ça fait 2 jours que je galère la dessus lol

Le pc tourne normalement, même avec 2 barrettes de ram, j'écris d'ailleurs à partir du pc. Et oui, je peux rentrer dans le bios

par contre, dès que je veux mettre la carte graphique, plus rien
IP archivée

aymeric.viel

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Re : problème démarrage avec carte graphique
« Réponse #3 le: janvier 17, 2016, 05:24:04 pm »

est ce que ça peut être du à la version du bios qui ne reconnaît pas la carte graphique?
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : problème démarrage avec carte graphique
« Réponse #4 le: janvier 18, 2016, 09:20:16 am »

tu peux me dire la version bios et la cm que tu as 
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100