Merci de vous connecter ou de vous inscrire.

Auteur Sujet: SSD GS60 002XFR  (Lu 1040 fois)

0 Membres et 1 Invité sur ce sujet

kingbab-oo

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 7
SSD GS60 002XFR
« le: janvier 25, 2016, 05:21:18 pm »

Bonjour à tous!

Je viens m'adresser à vous car je ne comprends pas bien quelque chose...
Je possède un GS60 acheté avec 1TO en HDD j'ai donc décidé de monter un petit SSD 250go en MSATA dessus histoire de booster un peu ça vitesse au démarrage etc...
Tout est installé correctement et le pc à tout de suite reconnu le SSD, les 2, 3 premier boot de WINDOWS whaou le pc démarre à la vitesse lumière (j'ai bien entendu cloné mon HDD sur le SSD en m'assurant qu'il ne prenait pas plus de 70% de sont espace de stockage et ensuite formaté mon HDD) mais voilà après quelque jours je me suis rendu compte que le SSD commencait à être capricieux seulement au démarrage (une fois sur le bureau les pilotes et applications se chargent deux fois plus vite qu'avant) entre le moment ou je rentre mon MDP et celui ou j'arrive sur le bureau il m'arrive de patienter 10 à 20sec et d'autres fois seulement 2sec max... Je suis bien en AHCI dans le BIOS et je n'ais rien en particulier au démarrage qui pourrait nuire au SSD ... Disons qu'il est capricieux et que la vitesse de démarrage est un peu au petit bonheur la chance...
Quelqu'un aurait une idée et/ou à déjà rencontré ce problème ? (sachant qu'une fois sur le bureau le SSD fait très bien sont boulot)
Je suis sous windows 10 pro.

Merci d'avance !
Baptiste
IP archivée

reddark

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 7
Re : SSD GS60 002XFR
« Réponse #1 le: janvier 25, 2016, 07:12:58 pm »

Bonjour,

N'as tu pas simplement retourner le SSD vers le SAV. peut être un soucis matériel.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : SSD GS60 002XFR
« Réponse #2 le: janvier 26, 2016, 01:08:30 am »

Slt

quand  onn met un ssd on ne clone pas un disque  on fait une installation propre de windows  pour avoir les performances optimales

esais de refaire une installation propre avec les recovery ( dvd  ou clé que tu as fais )
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100