Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Pile ou face MSI B150M MORTAR  (Lu 2202 fois)

0 Membres et 1 Invité sur ce sujet

bastien.hiel

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 4
Pile ou face MSI B150M MORTAR
« le: février 01, 2016, 01:38:30 pm »

Bonjour, récemment j'ai monté la config suivante :
Boîtier : Fractal Arc Mini R2
Ventirad : Fera 2 HE1224
Carte mère : MSI B150M Mortar
Processeur : Intel i5 6500
Ram : Kingston 2x4Go 2133 MHz CAS14
Stockage : Seagate SSHD 1To + 8Go Nand
Carte graphique : MSI R9 380 2Go
Alimentation : EVGA 550 G2

Je tiens à préciser que j'ai quand même un peu d'expérience niveau montage (une dizaine de pc à mon actif).

Voila le problème c'est que depuis quelques jours, le pc ne démarre jamais au premier boot. Le pc se lance, la page du bios s'affiche et là au lieu d'avoir l'animation avec les petits points qui tournent en foudu rien et le PC s'éteint.
Au deuxième boot le PC fait exactement la même chose mais cette fois l'animation apparaît bien, le boot continue et l'os démarre comme si de rien était.
Le pc a les dernières maj (celle du bios incluse), le windows 10 64b est officiel.
J'ai fait un clear CMOS puis j'ai re-réglé l'heure et remis la ram en xmp mais du coup je sèche un peu là.
Je n'ai aucun autre soucis à part quelques artefacts sur raimbow 6 mais je suis presque sur que cela vient des drivers AMD.
J'ai commandé une alim de 500W pour faire de nouveau tests dans quelques jours mais je ne suis pas sûr au final que le problème viennent de l'alim mais plutôt de la CM. Si vous avez des idées de truc que je pourrais tenter je suis preneur ou même de retour sur la mortar ?

J'ai bien vérifié aucun pin de tordu sur la carte mère à réception et je n'ai pas serré le ventirad comme un malade après avoir vu les problèmes liés à skylake.
J'ai testé sans CG aussi, le problème reste le même et le pc démarre encore une fois sur deux.
« Modifié: février 01, 2016, 01:41:54 pm par bastien.hiel »
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : Pile ou face MSI B150M MORTAR
« Réponse #1 le: février 02, 2016, 08:14:05 am »

Slt

sous quel os es tu ?

ton bios es t il ajour ?

IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

bastien.hiel

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 4
Re : Pile ou face MSI B150M MORTAR
« Réponse #2 le: février 02, 2016, 01:31:54 pm »

yop j'avais indiqué tout ça :

Citer
Le pc a les dernières maj (celle du bios incluse), le windows 10 64b est officiel.
IP archivée

bastien.hiel

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 4
Re : Pile ou face MSI B150M MORTAR
« Réponse #3 le: février 03, 2016, 09:35:34 am »

So, aucune idée ?

C'est quoi la procédure du coup pour la prise en charge du matos par MSI ?
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : Pile ou face MSI B150M MORTAR
« Réponse #4 le: février 03, 2016, 09:42:01 am »

écoutes  tu es pas seul  je répond quand j'ai le temps

alors  y a un truc a tester as tu des erreur  ou un code erreur sur l’écran ?

essais de tout déconnecter

de démarrer avec une seule barrette de ram sans dvd/hdd/gpu

tu te branche sur l'une des sortie video cm  et tu rajoute au fur et a mesure le matos

pour voir si ca ne viens pas d'n souci de preiphérique/branchement de periphérique

tu as la dernière version bios
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

bastien.hiel

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 4
Re : Pile ou face MSI B150M MORTAR
« Réponse #5 le: février 04, 2016, 09:19:42 am »

Citer
tu as la dernière version bios

Sympa de vouloir aider mais bon tout était dans le message de base... Enfin bref merci quand même.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 473
Re : Pile ou face MSI B150M MORTAR
« Réponse #6 le: février 08, 2016, 08:35:23 am »

je te demande ca en france  on a du retard sur les version  le plus souvent  elles sont  mise a jour sur le site global de mis

ca a donné quoi le remontage  un a un  ?
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100