Merci de vous connecter ou de vous inscrire.

Auteur Sujet: B85M-E45 neuve et déja morte ?  (Lu 3613 fois)

0 Membres et 1 Invité sur ce sujet

xtremasia

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 7
B85M-E45 neuve et déja morte ?
« le: février 16, 2016, 09:33:46 pm »

Bonjour a tous, voila j'ai voulu me faire plaisir et avoir un beau pc de bureau (que je pourrai améliorer plus tard) mais petit problème.
J'ai tout branché comme il faut, j'ai vérifié les cable pour le panneau frontal, de l'alimentation.
Tout est bien branché mais rien ne démarre.
J'ai vérifié l'alim avec le fameux test du trombone et le ventilo fonctionne.
Or quand tout est raccordé rien de rien.
Le ventilo de l'alim ne démarre même pas.
J'ai lu par-ci, par-la qu'il y était censé avoir une led sur la carte mère, perso je ne vois rien. (Toutes les cartes mères en ont ?)

Pour la config c'est la suivante :
Msi B85M-E45
Intel pentium G3258
2x4go kingstones hyperX ddr3 1600 CL 10
Alim Advance smartpower series 400W
HDD : toshiba 1TO
Lecteur CD : Asus
Boitier Zalman R1

Si vous pouviez m'éclairer sur mon problème, s'il vous plait.
Merci.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : B85M-E45 neuve et déja morte ?
« Réponse #1 le: février 17, 2016, 07:15:00 am »

Slt

tu as quel carte graphique ?

après si l'alim  generale  Alim Advance smartpower series 400W ne fonctionne pas  normal que ca ne demarre pas

tu as bien mis le bouton sur on derrière l'alim  Alim Advance smartpower series 400W
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

xtremasia

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 7
Re : B85M-E45 neuve et déja morte ?
« Réponse #2 le: février 17, 2016, 10:13:10 am »

Slt
Je n'ai pas de carte graphique, j'attendais 2-3 mois avant d'en prendre une (faute de moyen) et m'appuyer sur le chipset en attendant.

L'alim est bien sur on et rien ne se passe.
Je l'ai pourtant débranché et testé avec un trombone et son ventilo tourne.

J'ai pris quelques photos de la config, j'ai essayé de les mettre en réponse mais le message ne s'est pas publié je peux réesayé si tu veux, si ça peux t'aider.
IP archivée

xtremasia

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 7
Re : B85M-E45 neuve et déja morte ?
« Réponse #3 le: février 17, 2016, 11:22:49 am »

J'ai lu sur le net (un sujet de 2010 ça date...) que la personne avait accroché sa carte mère sur seulement 4 pas de vis car avec les 6 ça merdé. Crois-tu que c'est vraiment possible que se soit du à ça et surtout si oui lesquels retiré?
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : B85M-E45 neuve et déja morte ?
« Réponse #4 le: février 18, 2016, 08:35:46 am »

possible  mais j 'en doute

ou alors faut essayer de les isoler avec un micros plastique chez certain constructeur c'est fournis avec les vis

se sont des rondelle plastique fines
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

xtremasia

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 7
Re : B85M-E45 neuve et déja morte ?
« Réponse #5 le: février 18, 2016, 08:46:13 am »

Non j'en ai pas du tout.
Y a peut être quelqu'un de mon entourage qui va le passer à un informaticien pour voir ce qui cloche.
Si ça se fait et selon le verdicg, je reviendrais donner les détails.
En attendant je croise les doigts.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : B85M-E45 neuve et déja morte ?
« Réponse #6 le: février 19, 2016, 08:13:36 am »

ton cas  est un peu bizarre je n'ai pas eu de souci comme ca
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

xtremasia

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 7
Re : B85M-E45 neuve et déja morte ?
« Réponse #7 le: février 24, 2016, 09:46:21 am »

J'ai eu mon ami au téléphone, son collegue à réussi à démarrer le pc, il fonctionne nickel, le hic venait du pannel.
Pourtant je l'avais branché correctement à la base.
Je le récupère ce soir je devrais en savoir plus.
Du moins je verrais les branchements.
Je viendrais clore le sujet et ainsi peut etre aider quelqu'un dans le même pépin.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : B85M-E45 neuve et déja morte ?
« Réponse #8 le: février 24, 2016, 09:50:39 am »

C'est a dire du panel

tu veux dire le cable qui gere les led hdd/le on/off/reset ?
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

xtremasia

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 7
Re : B85M-E45 neuve et déja morte ?
« Réponse #9 le: février 24, 2016, 09:53:40 am »

Apparemment oui se serait ça, mais ça me parait bizarre.

J'en saurais plus ce soir, mais mon ami ni connait pas grand chose en informatique donc selon ses explications et le montage je pourrais expliquer ou j'avais fais une boulette.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : B85M-E45 neuve et déja morte ?
« Réponse #10 le: février 24, 2016, 09:56:33 am »

ca arrive  surtotu avec les commande  du boitier  ^^

tant que tu me mets pas l'alim gpu sur le cpu ca me vas 
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

brice28

  • Hero Member
  • *****
  • :
  • Hors ligne Hors ligne
  • Messages: 1 532
Re : B85M-E45 neuve et déja morte ?
« Réponse #11 le: février 24, 2016, 10:17:38 am »

et l'alim disquette sur les 4Pin ventilo  :rofl2:
IP archivée

xtremasia

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 7
Re : B85M-E45 neuve et déja morte ?
« Réponse #12 le: février 24, 2016, 06:47:52 pm »

Alors tout va bien il tourne nickel

À priori j'avais merdé au niveau du front panel du coup il a du réinitialiser le CMOS.

Y a le détail sur la photo de ce qu'il a fait.

Donc si quelqu'un a ce souci vérifiez le CMOS.
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : B85M-E45 neuve et déja morte ?
« Réponse #13 le: février 26, 2016, 08:22:16 am »

il a du reflasher  le bios  ou le reintialiser
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100