Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Probleme de Boot MSI Z97 PCMATE (9c puis A2)  (Lu 1457 fois)

0 Membres et 1 Invité sur ce sujet

maurinlouis

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
Probleme de Boot MSI Z97 PCMATE (9c puis A2)
« le: février 27, 2016, 08:44:23 am »

Bonjour,

J'ai actuellement une carte mère MSI Z97 PCMATE dans mon PC, et depuis un petit moment maintenant, j'ai un problème de boot au démarrage. L'écran reste noir pendant une trentaine de secondes avec écrit 9c en bas à droite, puis il passe à un autre écran noir avec A2 en bas à droite, pour finir par démarrer.
En faisant le tour des autres forums, j'ai trouvé que beaucoup de monde avais ce problème, mais personne n'as trouvé de solution. J'ai déjà essayé de changer les ordres de boot, de demarrer sans les accessoires usb, mais rien n'y fait.

je voudrais donc savoir si quelqu'un à déjà eu ce problème et si il peut m'aiguiller sur la solution.

merci  ;)
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Probleme de Boot MSI Z97 PCMATE (9c puis A2)
« Réponse #1 le: février 27, 2016, 12:41:54 pm »

Slt

déconnectes tout les matériel

tu demarres dans HDD/SSD/GPU/DVD/usb, cartes additives  ect et avec une seule ram et connecté sur la sortie video cm

tu remonte un a un les composant

IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

maurinlouis

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
Re : Probleme de Boot MSI Z97 PCMATE (9c puis A2)
« Réponse #2 le: avril 18, 2016, 07:19:59 am »

UP !
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Probleme de Boot MSI Z97 PCMATE (9c puis A2)
« Réponse #3 le: avril 18, 2016, 05:05:24 pm »

au lieu de metttre up 

cela a t il fonctionné pour la manipulation donnée ?

le bios est il a jour tou comme les drivers
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100