Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Aucun système d'exploitation détecté !  (Lu 1226 fois)

0 Membres et 1 Invité sur ce sujet

lucaboyer

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Aucun système d'exploitation détecté !
« le: juillet 22, 2016, 10:52:41 am »

Bonjour, J'avais décidé de réinitialiser mon pc, donc j'ai choisi l'option la plus sécurisé mais la plus longue aussi celle qui consiste a nettoyer entièrement le lecteur. Je lance la réinitialisation tout fonctionne sauf que arriver à 60% , il me dit erreur (et je m'en rappel plus pourquoi..) je redémarre mon pc et le logo windows n'apparaît pas et une page noir arrive et me dit " Aucun sytème d'exploitation détecté. Déconnectez les lecteurs qui ne contiennent pas de sytème d'exploitation. Ctrl+Alt+Suppr pour redémarrer"  Je ne sais pas quoi faire aidez-moi svp! Et de plus je n'est pas de cd windows 8 pour faire l'installation...
IP archivée

itp

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 3
Re : Aucun système d'exploitation détecté !
« Réponse #1 le: juillet 26, 2016, 04:18:28 pm »

Bonjour, pour ton >> Windows 8 (à graver ou via USB)

Sans l'erreur c'est pas easy ! Si l'install ne s'est pas terminée correctement, tu n'as plus de système suite au formatage de ta partition principale. Relance l'installe supprime toutes tes partitions (enfin celles ou tu ne gardes rien) et refais une install propre.

Tu as fait une réinstall depuis le gestionnaire Windows? Si oui, il peut y avoir des erreurs connues...
IP archivée