Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Problème au démarrage Nightblade B85C-084EU  (Lu 1396 fois)

0 Membres et 1 Invité sur ce sujet

barns.msi

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Problème au démarrage Nightblade B85C-084EU
« le: août 20, 2016, 10:53:45 am »

Bonjour,

Je viens vers vous car depuis quelques jours je rencontre des problèmes lorsque je démarre mon ordinateur. Cela va bientôt faire 9 mois que je suis ravi de celui-ci mais dernièrement j'ai voulu installer un logiciel qui a fait complètement freeze l'ordinateur j'ai donc du faire un extinction forcée en maintenant le bouton d'alimentation comme ni Alt+F4 ni Ctrl+Alt+Suppr ne fonctionnaient.

Depuis lorsque je démarre mon ordinateur il y a systématiquement 2 possibilités: Soit le PC se lance, le clavier et la souris s'éclairent, l'écran s'allume et puis plus rien écran noir, périphériques éteints et rien ne se passe, une légère pression sur le bouton d'alimentation coupe directement l'ordinateur, là je le redémarre manuellement et tout va bien. Ou deuxième option: le PC se lance, le clavier, la souris et l'écran réagissent puis se coupent puis se rallument et ce entre 2 à 4 fois d'affilée avant que l'ordinateur ne démarre tout seul. Dans les deux cas je n'ai pas un seul problème une fois le démarrage passé.
Autre "symptôme" , l'ordinateur est beaucoup plus long à s'éteindre qu'auparavant: une fois l'écran éteint, le nightblade s'éteint bien après alors qu'avant il n'y avait que quelques secondes d'écart. Sinon rien d'autre n'a changé depuis l'apparition de ces troubles.

Après avoir regardé sur plein de forums, j'ai eu du mal à trouver d'où provenait l'anomalie, certains parlaient de problème de BIOS et de tenter le ClearCMOS (maintenir le bouton à l'arrière du PC pendant une dizaine de secondes) ce que j'ai fait mais rien n'a changé. C'est pourquoi je viens vous demander de l'aide si vous avez une idée d'où cela peut venir ?

Si certains ont des pistes pour identifier ou régler le problèmes je serais vraiment très reconnaissant. Merci  ;D

IP archivée

legeantvert

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
Re : Problème au démarrage Nightblade B85C-084EU
« Réponse #1 le: janvier 22, 2017, 11:27:27 am »

Salut comment t'en es tu sorti?
J 'ai probleme similaire, je n'arrive a avoir un affichage qu'en DVI ou à minima en démarrant en DVI puis en branchant le HDMI j'arrive a afficher...
IP archivée

guillaumedanel

  • Invité
Re : Problème au démarrage Nightblade B85C-084EU
« Réponse #2 le: mars 17, 2017, 08:31:43 am »

Bonjour,

Soucis réglé ?
IP archivée