Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Portable ne démarre plus  (Lu 1181 fois)

0 Membres et 1 Invité sur ce sujet

linkoct

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Portable ne démarre plus
« le: septembre 19, 2016, 06:26:16 pm »

Bonjour,

J'espère que quelqu'un m'accordera un peu de son temps pour régler mon problème car je suis bloqué.

Mon pc portable MSI GE70 ne démarre plus. Il tourne pendant quelques minutes sans rien afficher à part un rond qui tourne, puis affiche un écran noir avec logo MSI et message "Diagnostic de votre ordinateur"
-J'ai accès au bios et aussi au système de récupération Windows mais ce dernier ne fonctionne pas et plante pendant la tentative de restore.

J'ai donc sorti le disque et je l'ai branché en externe via une dock-in et ce dernier n'était pas détecté par le pc sur lequel je l'ai branché ou l'était parfois mais demandais un formattage pour fonctionner (et le formater ne marchais pas et faisait bugger mon pc fixe), j'ai donc déduis que le problème venait du HDD qui était fichu.
Je l'ai alors remplacé par un autre que j'avais sous le coude , pas trop récent de 300go, mais bon c'était pour tester. J'ai pu lancer une install. de windows 10 dessus via clé USB et le pc refonctionnait très bien....pendant 3 jours puis il a re-planté tout à coup et je suis de nouveau bloqué sur le menu MSI "Diagnostic de votre ordinateur" , avec un disque dur différent et une nouvelle installation propre de Windows du coup je comprend plus.

Voilà, j'espère que qulqu'un pourra m'aidé, merci de m'avoir lu :)

Julyak
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : Portable ne démarre plus
« Réponse #1 le: septembre 21, 2016, 08:23:13 am »

Slt

ton pc vois t il le hdd dans le bios

as tu tenté de remettre a l'origine le bios  (  setup load default ) + save and exit
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100