Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Problème boot aléatoire GE62 2QF 294XFR  (Lu 1188 fois)

0 Membres et 1 Invité sur ce sujet

yannick_vray

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 4
Problème boot aléatoire GE62 2QF 294XFR
« le: octobre 31, 2016, 03:39:30 pm »

Bonjour,

J'ai un problème avec mon ordi sur le boot. En gros parfois, la led bleu (bouton démarrage) s'allume 1 sec et s'éteint comme si on enlevait toute alimentation. Après il ne répond plus et je dois débrancher le secteur et le remettre (plusieurs fois) pour qu'il reparte.
Cela peut le faire sur batterie chargée et sur secteur.
Je ne comprends pas trop. J'ai remis la mémoire d'origine au cas où mais ça le fait aussi.
Je n'ai pas essayé de remettre le lecteur DVD (remplacé par un SSD).
Sinon bios à jour et firmware aussi. Je sèche un peu et je m'inquiète aussi sachant que lorsque qu'il démarre, il fonctionne très bien!

Merci pour aide!
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 494
Re : Problème boot aléatoire GE62 2QF 294XFR
« Réponse #1 le: novembre 01, 2016, 03:36:49 pm »

Slt

as tu mis ajour le bios et le firmware du pc  ?
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

yannick_vray

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 4
Re : Problème boot aléatoire GE62 2QF 294XFR
« Réponse #2 le: novembre 02, 2016, 07:06:55 pm »

Bonjour,

Oui j'ai mis a jour le bios et les 2 firmwares.

Mais cela ne change rien. La ça fait 1 journée que j'ai pas eu de problème... Mais bon...

Merci pour ton aide
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 494
Re : Problème boot aléatoire GE62 2QF 294XFR
« Réponse #3 le: novembre 08, 2016, 02:19:16 pm »

tu as verifié  l'etat de ton hdd ?

si contacte le support msi
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100

yannick_vray

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 4
Re : Problème boot aléatoire GE62 2QF 294XFR
« Réponse #4 le: décembre 14, 2017, 02:53:04 am »

Bonsoir!

Alors oui ça fait un moment que j'ai ouvert ce sujet.... Mais bon il me sembe important de vous fournir l'explication et la résolution de mon problème au cas où certains rencontreraient ce genre de soucis.
A savoir que cet ordinateur était un reconditionné... Je ne suis pas sûr de refaire ce choix vu la galère... Du coup, garantie site 6 mois que j'avais largement dépassé avant de prendre le soucis au sérieux (enfin... j'avoue que vu le service cdiscount... vous comprendrais que j'ai cherché moi même la solution).
J'ai d'abord fait les maj bios, calibration batterie, changer la batterie (bah oui vu que plus de garantie...), changé de chargeur (avec une led pour me dire quand allumé ou pas).
Résultat, toujours identique. Du coup j'ai un peu abandonné et me suis adapté.... Ouais mais pas cher en reconditionné donc bon...
Puis un jour, impossible de le démarrer... Il le faisait tout le temps... Pendant 1h j'ai testé mais rien... J'ai penser m'en racheter un...
Du coup, je l'ai intégralement démonté... Mais vraiment, je l'ai remonté en remettant de la pâte thermique de qualité et tout et sur le finish, j'ai remarqué un truc...
La carte wifi.... un câble qui la connectait à la carte mère était pris dans la vis qui fixe la carte wifi... Je pense que cela devait faire une fuite de courant ou un truc du genre... Ou était ce la pâte thermique? Quoiqu'il en soit, cela fait 4/5 mois que je n'ai plus aucun soucis!!! \o/

Voilà si cela peut aider certains d'entre vous!

Bonne soirée!

« Modifié: décembre 14, 2017, 03:01:47 am par yannick_vray »
IP archivée

guillaumedanel

  • Invité
Re : Problème boot aléatoire GE62 2QF 294XFR
« Réponse #5 le: décembre 14, 2017, 04:14:39 pm »

Hello !
Merci pour ton retour ! Effectivement, c'était bien le faux contact le soucis ! Merci ;)
IP archivée

merelle

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 26
Re : Problème boot aléatoire GE62 2QF 294XFR
« Réponse #6 le: janvier 23, 2018, 02:08:09 am »

Bonjour,

J'ai l'impression que j'ai le même problème. Je pense que le PC doit avoir un faux contact ou autre, car il se comporte pareil ...
MSI va devoir a nouveau le reprendre et tout regarder en detail ou sinon tout changer ou me donner un pc neuf ...
IP archivée