Merci de vous connecter ou de vous inscrire.

Auteur Sujet: sRGB qui disparait  (Lu 1164 fois)

0 Membres et 1 Invité sur ce sujet

filouweddell

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
sRGB qui disparait
« le: décembre 10, 2016, 07:57:01 am »

Bonjour à tous

Lorsque je démarre l'ordinateur, je rentre le mdp etc, le bureau s'affiche et les couleurs sont supers belles, le blanc est blanc
Après environ 10 seconde, les blancs tournent au marron.
Je suis bien sur sRGB, j'ai installé la dernière version ( même l'ancienne me faisait le même coup )  et ma luminosité est à  100/100

J'ai un PX60 6QE

Merci pour votre aide, j'aimerai bien travailler avec un TRUE COLOR qui marche :)

Bonne journée
IP archivée

filouweddell

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 2
Re : sRGB qui disparait
« Réponse #1 le: décembre 10, 2016, 08:15:50 am »

J'ai trouvé une théorie, j'ai l'impression que au démarrage TRUE COLOR se cale sur JEUX et donc les couleurs sont + vives. Il revient après 10 sec sur s RGB. Mais alors pourquoi le blanc a l'air + blanc avec JEUX   que avec sRGB       peut être la balance des blancs de mon fond d'écran ? :d
IP archivée

johnt31

  • Expert
  • ****
  • :
  • Hors ligne Hors ligne
  • Messages: 15 482
Re : sRGB qui disparait
« Réponse #2 le: décembre 11, 2016, 10:03:55 am »

quel version du true color a s tu ?

quel version os as tu + modèle de pc ex gt70 2od 075fr

as tu le bios et les driver a jour ?
IP archivée
Overcloking Master pourquoi as tu fermé tes portes :(

E4400 2Ghz@ 3.3Ghz air cooling



Skype => johnt3100