Merci de vous connecter ou de vous inscrire.

Auteur Sujet: CM H81M-E34 : Son par HDMI impossible  (Lu 1750 fois)

0 Membres et 1 Invité sur ce sujet

tetard61

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
CM H81M-E34 : Son par HDMI impossible
« le: janvier 24, 2016, 06:04:40 pm »

Bonjour,

Je viens d'installer une carte mère H81M-E34, avec Windows 7 64bits ultimate, tout fonctionne correctement à l'exception du SON!

J'ai branché le PC sur ma Télé (Sony 40EX500) via le port HDMI de la Carte Mère, pour l'image, aucun problème, mais impossible d'avoir du son...

Dans le gestionnaire de périphériques audio j'ai bien "Audio Numérique (HDMI)", mais il est spécifié "non connecté"...

J'ai testé le cable HDMI aucun problème.
J'ai "activé", "désactivé", "activé" le périphérique, ça ne change rien.
Et j'ai tous les drivers à jour, y compris le bios et windows...

La je sèche, donc si quelqu'un à une solution je suis preneur!

Merci.

Cordialement.
IP archivée

dimitri.molusson

  • Newbie
  • *
  • :
  • Hors ligne Hors ligne
  • Messages: 1
Re : CM H81M-E34 : Son par HDMI impossible
« Réponse #1 le: juin 25, 2016, 10:37:25 am »

Bonjour,
Si tu n'as toujours pas résolu ton problème, j'ai peut-être une réponse! J'ai acheté la même CM que j'ai montée hier et j'ai eu le même problème jusqu'à ce matin. Pensant bien qu'il s'agisse d'un problème de pilotes, il m'a suffit d'installer les drivers pour Intel VGA. Tu les trouves ici https://www.msi.com/Motherboard/support/H81M-E34.html#down-driver&Win7 64.

Espérant que ça t'aide,
Dimitri
IP archivée